<!DOCTYPE html><html class="no-js" lang=""><head>



<title>Американский эксперт счел провокацией участие США в учениях Sea Breeze-2021  с Украиной в Черном море :: Новости Украины</title>


<meta http-equiv="Content-Type" content="text/xml; charset=UTF-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>
<meta name="Robots" content="index,follow"/>


<meta name="keywords" content="последние новости, лента новостей, новости сегодня, новости России и мира, утро ру"/>
<meta name="description" content="Вашингтон несет репутационные потери, участвуя с Украиной в маневрах в Черном море, но ничего не предприняв для защиты Крыма в 2014 году"/>


<meta property="og:type" content="article"/>

<meta property="og:title" content="Американский эксперт счел провокацией участие США в учениях Sea Breeze-2021  с Украиной в Черном море"/>
<meta property="og:description" content="Вашингтон несет репутационные потери, участвуя с Украиной в маневрах в Черном море, но ничего не предприняв для защиты Крыма в 2014 году"/>
<meta property="og:url" content="https://ytro.news/news/army/2021/07/15/1487125.shtml"/>
<meta property="og:image" content="https://pics.ytro.news/utro_photos/2021/07/15/1487125big.jpg"/>
<link rel="canonical" href="https://ytro.news/news/army/2021/07/15/1487125.shtml"/>



<meta name="google-site-verification" content="i7oyF_4bPu9-QGjoWgjAy3iENwP-8XDv4Qpme8bAVCw"/>

<link rel="shortcut icon" type="image/x-icon" href="/static/img/favicon.ico"/>

<meta name="apple-itunes-app" content="app-id=482911429"/>

<link rel="manifest" href="/static/manifest.json"/>

<script type="text/javascript" src="https://static.ytro.news/static/js/jquery.min.js"></script>
<script type="text/javascript" src="https://static.ytro.news/static/js/jquery.cookie.js"></script>


<link rel="stylesheet" type="text/css" href="https://static.ytro.news/static/css/font/font.css"/>
<link rel="stylesheet" type="text/css" href="https://static.ytro.news/static/css/font/fontello.css?v2"/>
<link rel="stylesheet" type="text/css" href="https://static.ytro.news/static/css/normalize.css"/>
<link rel="stylesheet" type="text/css" href="https://static.ytro.news/static/css/newmain.css?v9"/>
<link rel="stylesheet" type="text/css" href="https://static.ytro.news/static/css/fix.css"/>
<link rel="stylesheet" type="text/css" href="https://static.ytro.news/static/css/drop-navi.css?v2"/>
<script src="https://static.ytro.news/static/js/vendor/modernizr-2.8.3.min.js" type="text/javascript"></script>



<link rel="amphtml" href="https://ytro.news/amp/news/army/2021/07/15/1487125.shtml"/>

<link rel="dns-prefetch" href="https://mc.yandex.ru"/>
<link rel="dns-prefetch" href="https://yastatic.net"/>
<link rel="dns-prefetch" href="https://www.google-analytics.com"/>
<link rel="dns-prefetch" href="https://static.videonow.ru"/>

<script data-cfasync="false" defer="" src="https://unpkg.com/web-vitals"></script>
<script data-cfasync="false">
    if (Math.random() < parseInt( 100 )/100) {
        window.addEventListener('DOMContentLoaded', function () {
            let metrics = {
                'CLS': [0.1, 0.25],
                'FID': [100, 300],
                'FCP': [1500, 2500],
                'LCP': [2500, 4000],
                'TTFB': [500, 1500]
            };
            let pending = {
                'CLS': null,
                'LCP': null
            }
            let initialTemplateID = '0';
            let target = 'https://clickiocdn.com/utr/wv/?prism=0'+
                '&url=' + encodeURIComponent(window.location.pathname) +
                '&eid=222498' +
                '&sid=227' +
                '&wh=' + window.screen.width + 'x' + window.screen.height +
                '&rnd=' + ((new Date()).getTime() % 10000000) * 100 + Math.round(Math.random() * 99);
            if (typeof cl_custom_dimension !== 'undefined' && Array.isArray(cl_custom_dimension)) {
                let dim = cl_custom_dimension.filter(function(v){return (typeof v === 'string' && v.length > 0) || (typeof v === 'number') || (typeof v === 'boolean')});
                if (dim.length > 0) { target += '&dim=' + encodeURIComponent(dim.join("|")); }
            }
            let makeUrl = function(name, result, thresholds, minus) {
                let prefix = minus ? '-' : '';
                let param = name.toLowerCase();
                let value = result.value.toFixed(3);
                if (value < thresholds[0]) {
                    param += '_green';
                } else if (value < thresholds[1]) {
                    param += '_yellow';
                } else {
                    param += '_red';
                }
                let url = target +
                    '&lid=' + (typeof cl_layout_id === 'undefined' ? '0' : cl_layout_id) +
                    '&tid=' + (typeof cl_template_id === 'undefined' ? initialTemplateID : cl_template_id);
                if (param === 'cls' && value*1 === 0) {
                    url += '&zcls_cnt=' + prefix + '1';
                } else {
                    url += '&' + param + '=' + prefix + value + '&' + param + '_cnt=' + prefix + '1';
                }
                return url;
            };
            let sendCNT = true;
            for (let metric in metrics) {
                let more = metric === 'CLS' || metric === 'LCP';
                webVitals['get' + metric]((function (vals) {
                    return function (result) {
                        if (sendCNT) {
                            let url =  target +
                                '&cnt=1' +
                                '&lid=' + (typeof cl_layout_id === 'undefined' ? '0' : cl_layout_id) +
                                '&tid=' + (typeof cl_template_id === 'undefined' ? initialTemplateID : cl_template_id);
                            (navigator.sendBeacon && navigator.sendBeacon(url)) || fetch(url, {mode: 'no-cors'});
                            sendCNT = false;
                        }
                        if (more) {
                            if( pending[metric] != null ){
                                let urlm = makeUrl(metric, pending[metric]["result"], pending[metric]["values"], true);
                                (navigator.sendBeacon && navigator.sendBeacon(urlm)) || fetch(urlm, {mode: 'no-cors'});
                            }
                            let url = makeUrl(metric, result, vals);
                            pending[metric] = {'result': { 'value': result.value}, 'values': vals};
                            (navigator.sendBeacon && navigator.sendBeacon(url)) || fetch(url, {mode: 'no-cors'});
                        } else {
                            let url = makeUrl(metric, result, vals);
                            (navigator.sendBeacon && navigator.sendBeacon(url)) || fetch(url, {mode: 'no-cors'});
                        }
                    };
                })(metrics[metric]), more);
            }
        });
    }
</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-172840221-27', 'auto', 'clickioTracker');
    ga('clickioTracker.set', 'dataSource', 'non-prism');
    ga('clickioTracker.send', 'pageview');
</script>
</head><body><noindex>

	<!-- google analytics -->
		<script type="text/javascript">
			function recordOutboundLink(link, category, action) {
				try {
					_gat._createTracker("UA-22073661-1","myT");
					_gat._getTrackerByName("myT")._trackEvent(category, action);
				} catch(err) {}
				setTimeout( function(){
					document.location = link.href
				}, 100 );
			}
		</script>
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(
				['_setAccount', 'UA-22073661-1']
			  , ['_setDomainName', 'utro.ru']
			  , ['_trackPageview']
			  // Счетчик Медиа-1
			  ,['RBC._setAccount', 'UA-8487723-7']
			  ,['RBC._setDomainName', 'rbc.ru']
			  ,['RBC._setAllowLinker', true]
			  ,['RBC._trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
	<!-- /google analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-FB1GYCCPFP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-FB1GYCCPFP');
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m,e,t,r,i,k,a){m[i]=m[i]||function()

{(m[i].a=m[i].a||[]).push(arguments)}
;
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym(42382979, "init",

{ clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }
);
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42382979" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

		<script type="text/javascript">
				/* CONFIGURATION START */
				var _ain = {
						id: "1401",
						url: "",
						postid: "",
						maincontent: "",
						title: "",
						pubdate: "",
						authors: "",
						sections: "",
						tags: "",
						comments: ""
				};
				/* CONFIGURATION END */
				(function (d, s) {
				var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
				var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			</script>		

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3195882", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3195882;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

	
		

</noindex>



<script async="" type="text/javascript" src="https://static.ytro.news/static/js/push.js"></script>
<script async="" type="text/javascript" src="https://static.ytro.news/static/js/adfox.custom.min.js"></script>
<script async="" type="text/javascript" src="https://static.ytro.news/static/js/ScrollMagic.min.js"></script>







    <script type="text/javascript" src="https://static.ytro.news/static/js/art-blocks.js"></script>
	<!--link rel="stylesheet" type="text/css" media="all" href=/static/lightbox/css/jquery.lightbox-0.5.css>
	<script type="text/javascript" src=/static/lightbox/js/jquery.lightbox-0.5.min.js></script-->
	<link rel="stylesheet" type="text/css" media="all" href="https://static.ytro.news/static/lightbox2/dist/css/lightbox.css"/>
	<script type="text/javascript" src="https://static.ytro.news/static/js/subscribe.js"></script>
	<script type="text/javascript" src="https://static.ytro.news/static/lightbox2/dist/js/lightbox.js"></script>


<div class="mask"></div>

<div id="wrap" class="layout-width">

	<div class="adv__brend">
	<div id="adfox_153494529588693006"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
		ownerId: 275069,
		containerId: 'adfox_153494529588693006',
		onLoad: function(data) { 
			$("#wrap").addClass("brendpage");
		},
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gazz' }
	});
})(this, "utroAdfoxAsyncParams");
</script>

	</div>
	
    <header class="header" id="header-bar">
        <a href="/" class="header__logo">
            <img src="https://static.ytro.news/static/img/logo_ytronews.png" alt=""/>
        </a>
		<nav>
            <ul class="primary-nav">    
				
					<li class="active"><a href="/online/ukraine.shtml" class="highlight">Новости Украины</a></li>
				
				
					
				
					
				
					
				
					
				
					
					<li>
						<a href="/politics.shtml">Политика</a>
					</li>
					
				
					
					<li>
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
					<li>
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
					<li>
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
				
					
					<li>
						<a href="/raion.shtml">Мой район</a>
					</li>
					
				
					
				
					
				
					
					<li>
						<a href="/army.shtml">Армия</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
            </ul>
        </nav>
        
        <button class="toggle-drop-navi">
            <i></i>
            <i></i>
            <i></i>
        </button>
        
        <div class="header__search">
            <form action="/search/">
                <input type="text" name="q" placeholder="Поиск по сайту" class="header__search-input"/>
            </form>

            <button class="toggle-search">
                <i class="icon-search"></i>
            </button>
        </div>

        <ul class="header__currency">
        	
				
			            
        </ul>
        
        <div class="header__drop-navi">
			





<div class="_inner">

<ul class="menu">

    <li class="menu__item">
		<a href="/coronavirus.shtml">КОРОНАВИРУС</a>
    </li>

    <li class="menu__item">
		<a href="/life.shtml">ЖИЗНЬ</a>
    </li>

    <li class="menu__item">
		<a href="/recepty.shtml">РЕЦЕПТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/primety.shtml">ПРИМЕТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/crimean.shtml">НОВОСТИ КРЫМА</a>
    </li>

    <li class="menu__item">
		<a href="/economics.shtml">ЭКОНОМИКА</a>
    </li>

    <li class="menu__item">
		<a href="/accidents.shtml">ПРОИСШЕСТВИЯ</a>
    </li>

    <li class="menu__item">
		<a href="/online/ogorod.shtml">САД И ОГОРОД</a>
    </li>


</ul>


 </div>






        </div>
        
	</header>


	<div id="GB_advert_1" class="head__adv">
		<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 2. Перетяжка верхняя-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153263471838398691"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263471838398691',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatj'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

	</div>
	

	<div style="width:100%; height:90px; background:#fff; display: none;">
		<div class="block__title-adv" style="display: none;">Реклама</div>
	</div>

	<main>
        <div id="content">
				





<div class="layout-two-column">
    <div class="layout-two-column__main">
        <div class="news">
			<h1 class="news__title">Американский эксперт назвал провокацией участие США в Sea Breeze-2021 </h1>

            

<figure class="news__media">
    <img src="https://pics.ytro.news/utro_photos/2021/07/15/1487125.jpg" alt="Американский эксперт назвал провокацией участие США в Sea Breeze-2021 " title="Американский эксперт назвал провокацией участие США в Sea Breeze-2021 " width="840" height="470"/>

    <figcaption>Фото: Nina Liashonok/ZUMAPRESS.com/www.globallookpress.com</figcaption>
</figure>



			<div style="" class="news__social">
						
							прочитано 750 раз
						
			        <a target="_blank" href="https://zen.yandex.ru/ytro.ru"><i class="icon-yandex"></i></a>
			        <a target="_blank" href="https://news.google.com/publications/CAAiEOF7XMpY3eSH2Jkm8AEzhb0qFAgKIhDhe1zKWN3kh9iZJvABM4W9?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru"><i class="icon-google"></i></a>
			</div>
				<div class="fly-social-wrap">
        <div class="fly-social">
			<script type="text/javascript">(function() {
			if (window.pluso)if (typeof window.pluso.start == "function") return;
			if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
			}})();</script>
			<div class="pluso" data-background="transparent" data-options="medium,square,line,vertical,counter,theme=06" data-services="vkontakte,odnoklassniki,facebook,twitter,email"></div>        
        
			
        </div>
    </div>


            
            
            
			
            <div class="news__lead">
                Вашингтон несет репутационные потери, участвуя с Украиной в маневрах в Черном море, но ничего не предприняв для защиты Крыма в 2014 году
            </div>

			<div class="js-mediator-article io-article-bod" data-io-article-url="https://ytro.news/news/army/2021/07/15/1487125.shtml"><p>
США рискуют потерять репутацию надежного партнера и защитника, принимая участие в международных учениях в самом напряженном регионе Европы – в Черном море. Более того, такие действия Вашингтона выглядят провокацией и не идут ему на пользу. Об этом говорится в статье американского колумниста немецкого издания Business Insider Скотта МакКанна, который резко раскритиковал участие Пентагона в маневрах Sea Breeze-2021.</p><p>По
его мнению, недавние международные учения в Черном море совсем не отвечают
интересам США в сфере национальной безопасности, а присутствие
на них американцев он счел ненужной и опасной
провокацией, &#34;учитывая, что конфликт между Украиной и Россией остается неурегулированным&#34;.
<br/></p><div id="inpage_VI-286611-0"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
	w[n] = w[n] || [];
	w[n].push(function() {
		Ya.Context.AdvManager.render({
			blockId: 'VI-286611-0',
			renderTo: 'inpage_VI-286611-0',
			inpage: {}
		});
	});
	t = d.getElementsByTagName("script")[0];
	s = d.createElement("script");
	s.type = "text/javascript";
	s.src = "//an.yandex.ru/system/context.js";
	s.async = true;
	t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script><p>Политолог назвал маневры Sea Breeze-2021 контрпродуктивными, поскольку они начались спустя всего неделю после <a href="https://ytro.news/news/army/2021/07/13/1486953.shtml" target="_blank">инцидента</a> с эсминцем Defender ВМС Соединенного Королевства у берегов Крыма. Автор статьи отметил, что уже в ходе церемонии открытия учений в Одессе
стало ясно – их основная задача заключается в подготовке к войне
с Россией. </p><p>В данном контексте эксперт напомнил слова командующего ВМС Незалежной
Алексея Неижпапы, который назвалSea Breeze
 &#34;мощным сигналом&#34;.</p><p class="article__quote">&#34;Стратегическая значимость Украины для Соединенных Штатов переоценена. Она не союзник и не член НАТО
– и не должна им быть, а периодическими намеками на грядущее вхождение
страны в альянс Вашингтон лишь рискует осложнить урегулирование
между Киевом и Москвой&#34;, – полагает МакКанн.</p><p>По его мнению, то, что происходит в Черном море, не представляет угрозы для нацбезопасности Штатов.</p><p>Автор публикации убежден, что
репутация американцев рискует сильно пострадать, если Вашингтон и дальше будет преувеличивать свои обязательства перед Киевом. Сторонники таких совместных морских
учений считают, что вклад США помогает &#34;сдерживать&#34; Москву, однако этот
аргумент не выдерживает никакой критики, подчеркивает эксперт.</p><p>&#34;Призванные защитить Украину маневры Sea Breeze проводятся
ежегодно. Но Россия все же аннексировала Крым в 2014 году&#34;, – заметил 
МакКанн.</p><p>Да, Америка возмутилась, когда полуостров вошел в состав РФ. И совсем не значит, что Штаты должны были вмешаться.</p><p>&#34;Однако обещание солидарности США с Украиной кажется пустым обещанием, учитывая низкую вероятность того, что США возьмут на себя обязательство вести войну, чтобы защитить Украину от единственной другой такой ядерной сверхдержавы&#34;, – резюмировал автор.<br/></p></div>
			
			
			<div class="stop-fly"></div>
			
            <div class="clearfix"></div>

            <div class="news__meta">
                <time pubdate="" class="news__date" datetime="2021-07-15">19:34, 15.07.2021</time>
    			<span class="article_source">Источник: <a href="https://www.businessinsider.com/us-does-itself-no-favors-with-black-sea-military-exercises-2021-7" rel="noopener noreferrer" target="_blank">Business Insider</a>  ✓ Надежный источник</span>
                <div class="news-center__top-author io-author">
                    <i></i>
                                
	                    <a href="/author/%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%94%D0%9D%D0%95%D0%9F%D0%A0%D0%9E%D0%92%D0%A1%D0%9A%D0%98%D0%99/">Евгений ДНЕПРОВСКИЙ</a>
	                    
                </div>
            </div>

			

			

			


            <div class="news__ads">
            	

            </div>


            <div class="news__comments">
            	

<link rel="stylesheet" href="/resources/css/forum.css?v4"/>

<script src="/resources/js/jquery.min.js"></script>
<script src="/resources/js/forum.js?v2"></script>

<div class="site-comments">
  <div class="forum">
  	
 







    <a name="answer"></a>
    
    <div class="forum__add-theme">
      <div class="forum__add-theme-form">
        <form action="/forum/site_comment/1487125" method="POST" class="forum__site_comment" id="forumForm">
          <div class="forum__add-theme-head">
            <h3 class="forum__add-theme-title">Ответить:</h3>

            <label class="forum__add-theme-form-checkbox-label _inverted">
              <input type="checkbox" checked="checked"/>
              <span>с <a href="/forum.html">правилами</a> публикации тем и сообщений на форуме ознакомлен</span>
            </label>
          </div>

          
 




            <div class="forum__add-theme-form-row">
              <div class="forum__add-theme-control forum__add-theme-control_textarea">
              	<input type="hidden" name="replyTo"/>
                <textarea cols="30" rows="3" placeholder="Ваш текст" class="forum__input" name="text" required="required" maxlength="600"></textarea>

				
              </div>
            </div>

	            <div class="forum__add-theme-form-row">
	              <div class="forum__add-theme-control forum__add-theme-control_checkbox">
					
	              	
	                <label class="forum__add-theme-form-checkbox-label">
	                  <input type="checkbox" name="anonimous" checked="checked" disabled="disabled"/>
	                  <span>Анонимно</span>
	                </label>
	                
	                
	              </div>
	
	              <div class="forum__add-theme-control forum__add-theme-control_name">
	                <input type="text" placeholder="Придумайте имя" class="forum__input" name="ownerName" value="Гость"/>
	              </div>
	            </div>

            <div class="forum__add-theme-form-row forum__add-theme-form-row_end">
            	
 



    
              <div class="forum__add-theme-control forum__add-theme-control_submit">
                <input type="submit" value="отправить" class="forum__add-theme-form-submit-btn"/>
              </div>
            </div>

 
        </form>
      </div>
    </div>
    
    



	<div class="forum__comments_content">
    <div class="forum__comments">
      
 





      <div class="forum__comment">
      	<a name="139171"></a>
        <aside class="forum__comment-userpic">
            







 <img src="/forum/avatar/id275503/userpic/avatar.jpg" alt="" class="forum__post-userpic"/>



        </aside>

        <div class="forum__comment-content" id="139171">
          <div class="forum__comment-head">
            <span class="forum__comment-author-name">
Гость275503
</span>
            
            
            <time datetime="2021.07.15 20:20:22" class="forum__comment-pubdate">





54 минуты назад</time>

            <div class="forum__comment-answer-link">
			
			  <a href="#reportSpam" class="f-reportSpam"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14" height="14" viewBox="0 0 512.001 512.001" style="enable-background:new 0 0 512.001 512.001;" xml:space="preserve"><g><g><path d="M507.606,145.569L366.43,4.395c-2.812-2.814-6.628-4.394-10.606-4.394H156.18c-3.978,0-7.793,1.58-10.606,4.394 L4.394,145.569C1.581,148.383,0,152.198,0,156.176v199.65c0,3.978,1.581,7.794,4.394,10.606l141.18,141.174 c2.813,2.813,6.628,4.394,10.606,4.394h199.644c3.979,0,7.794-1.58,10.607-4.394l141.176-141.174 c2.813-2.813,4.394-6.628,4.394-10.606v-199.65C512,152.198,510.42,148.383,507.606,145.569z M482,349.613L349.611,482.001 H162.393L30,349.613V162.389L162.393,30.001h187.218L482,162.389V349.613z"></path></g></g><g><g><path d="M266.609,373.929c-2.79-2.789-6.659-4.4-10.609-4.4s-7.82,1.61-10.61,4.4c-2.79,2.79-4.39,6.65-4.39,10.6 s1.6,7.82,4.39,10.61c2.8,2.79,6.66,4.39,10.61,4.39s7.81-1.6,10.609-4.39c2.79-2.79,4.391-6.66,4.391-10.61 C271,380.58,269.399,376.72,266.609,373.929z"></path></g></g><g><g><path d="M256,112.467c-8.284,0-15,6.716-15,15v160.666c0,8.284,6.716,15,15,15c8.285,0,15-6.716,15-15V127.467 C271,119.184,264.285,112.467,256,112.467z"></path></g></g><g></g></svg> Пожаловаться</a>
              <a href="#answer" class="f-reply"><svg xmlns="http://www.w3.org/2000/svg" width="13" height="14"><path fill-rule="evenodd" fill="#929292" d="M1.332.943h9.663c.654 0 1.208.553 1.208 1.208v6.644c0 .654-.554 1.208-1.208 1.208H5.246l-1.953 2.774c-.04.042-.969.316-1.025.316a.196.196 0 0 1-.072-.014.2.2 0 0 1-.129-.188v-2.888h-.735A1.225 1.225 0 0 1 .123 8.795V2.151c0-.655.554-1.208 1.209-1.208z"></path></svg>Ответить</a>
    	    
			          
              
              
            </div>
          </div>

          <div class="forum__comment-body">Пусть российский флот устраивает учения возле нью-йорка, конролируя безопасность морского судоходства. Надо поступать так же как пиндосы, и только так, а иначе влезут в сапогах в нашу квартиру и начнут сигарами вонять, говоря что контролируют чистоту воздуха.</div>
		
		
        
          <div class="forum__like_btns"><a href="#like" title="Нравится" class="forum__likes">2</a><a href="#dislike" title="Не нравится" class="forum__dislikes">0</a></div>
        
        
        </div>
      </div>

 





      <div class="forum__comment">
      	<a name="139159"></a>
        <aside class="forum__comment-userpic">
            







 <img src="/forum/avatar/id278906/userpic/avatar.jpg" alt="" class="forum__post-userpic"/>



        </aside>

        <div class="forum__comment-content" id="139159">
          <div class="forum__comment-head">
            <span class="forum__comment-author-name">
Настоящий ОДЕССИТ
</span>
            
            
            <time datetime="2021.07.15 19:55:14" class="forum__comment-pubdate">





1 час назад</time>

            <div class="forum__comment-answer-link">
			
			  <a href="#reportSpam" class="f-reportSpam"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14" height="14" viewBox="0 0 512.001 512.001" style="enable-background:new 0 0 512.001 512.001;" xml:space="preserve"><g><g><path d="M507.606,145.569L366.43,4.395c-2.812-2.814-6.628-4.394-10.606-4.394H156.18c-3.978,0-7.793,1.58-10.606,4.394 L4.394,145.569C1.581,148.383,0,152.198,0,156.176v199.65c0,3.978,1.581,7.794,4.394,10.606l141.18,141.174 c2.813,2.813,6.628,4.394,10.606,4.394h199.644c3.979,0,7.794-1.58,10.607-4.394l141.176-141.174 c2.813-2.813,4.394-6.628,4.394-10.606v-199.65C512,152.198,510.42,148.383,507.606,145.569z M482,349.613L349.611,482.001 H162.393L30,349.613V162.389L162.393,30.001h187.218L482,162.389V349.613z"></path></g></g><g><g><path d="M266.609,373.929c-2.79-2.789-6.659-4.4-10.609-4.4s-7.82,1.61-10.61,4.4c-2.79,2.79-4.39,6.65-4.39,10.6 s1.6,7.82,4.39,10.61c2.8,2.79,6.66,4.39,10.61,4.39s7.81-1.6,10.609-4.39c2.79-2.79,4.391-6.66,4.391-10.61 C271,380.58,269.399,376.72,266.609,373.929z"></path></g></g><g><g><path d="M256,112.467c-8.284,0-15,6.716-15,15v160.666c0,8.284,6.716,15,15,15c8.285,0,15-6.716,15-15V127.467 C271,119.184,264.285,112.467,256,112.467z"></path></g></g><g></g></svg> Пожаловаться</a>
              <a href="#answer" class="f-reply"><svg xmlns="http://www.w3.org/2000/svg" width="13" height="14"><path fill-rule="evenodd" fill="#929292" d="M1.332.943h9.663c.654 0 1.208.553 1.208 1.208v6.644c0 .654-.554 1.208-1.208 1.208H5.246l-1.953 2.774c-.04.042-.969.316-1.025.316a.196.196 0 0 1-.072-.014.2.2 0 0 1-.129-.188v-2.888h-.735A1.225 1.225 0 0 1 .123 8.795V2.151c0-.655.554-1.208 1.209-1.208z"></path></svg>Ответить</a>
    	    
			          
              
              
            </div>
          </div>

          <div class="forum__comment-body">Приятно читать трезвых людей!</div>
		
		
        
          <div class="forum__like_btns"><a href="#like" title="Нравится" class="forum__likes">1</a><a href="#dislike" title="Не нравится" class="forum__dislikes">1</a></div>
        
        
        </div>
      </div>

    </div>
	
	


<div class="forum__pager">

    
    
        
		
	
	   <a class="forum__pager-link forum__pager-link_active" href="/forum/site_comments/1487125?page=1">1</a>
		   
		
			
		
			
		
			
		
			
		
			
		
			
		
			
		
		   
		
		
	

 </div>

	</div>

	
	    <script type="text/javascript">$("#comment-btn").text('2');</script>
	
  </div>
</div>

            	<style>
            		.forum__add-theme-form-submit-btn:hover { background: rgba(0, 153, 241, 0.33) !important; }
            		.forum__add-theme-form-submit-btn { background: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span a { color: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span:after { background: rgb(0, 153, 241) !important; }
            		.social a { font-size: 14px; }
            		.forum__likes, .forum__dislikes { font-size: 16px; }
            	</style>
            	
            </div>

            

            <div class="news__partners-horizontal">
                <div class="news-block__title">новости партнеров</div>
	
				<div id="infox_18814"></div><script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function()

{ INFOX18814.renderTo("infox_18814"); }
);
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//rb.infox.sg/infox/18814";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "infoxContextAsyncCallbacks18814");
</script>

				<div class="pulse-widget" data-sid="partners_widget_ytroru"></div> <script async="" src="https://static.pulse.mail.ru/pulse-widget.js"> </script>

				<div class="js-relap-anchor" data-relap-id="FukWI-IiAfMJnx8f"></div>
				<div id="containerId19325"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    	$.getScript("https://news.gnezdo.ru/loader.js", function() {
(function(w, d, c, s, t){
w[c] = w[c] || [];
w[c].push(function(){
gnezdo.create(

{ tizerId: 19325, containerId: 'containerId19325' }
);
});
})(window, document, 'gnezdoAsyncCallbacks');
    	});
    });
})(this, "utroCallbacks");
</script>
	
                
            </div>

            

            
            <div class="news__blocks-news">
        		<div class="_row">
	            
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/life/2021/07/15/1487098.shtml">
                <a href="/news/life/2021/07/15/1487098.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.news/utro_photos/2021/07/15/1487098big.jpg)">
                        <img src="https://pics.ytro.news/utro_photos/2021/07/15/1487098big.jpg" alt=""/>
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline="">Экипаж рухнувшего Ан-26 на Камчатке игнорировал указания диспетчера – СМИ</h2>
                </a>

                <p>Данные черных ящиков проясняют картину</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/politics/2021/07/14/1487016.shtml">
                <a href="/news/politics/2021/07/14/1487016.shtml" data-vr-headline="" data-vr-headline="">Парфенов высмеял Киселева и русских эмигрантов за вопрос &#34;чей Крым&#34;</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/economics/2021/07/15/1487064.shtml">
                <a href="/news/economics/2021/07/15/1487064.shtml" data-vr-headline="" data-vr-headline="">В Германии разбили надежду Украины на компенсацию за &#34;Северный поток-2&#34; </a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/life/2021/06/25/1485472.shtml">
                <a href="/news/life/2021/06/25/1485472.shtml" data-vr-headline="" data-vr-headline="">Церковные праздники в июле 2021 года </a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/politics/2021/07/15/1487116.shtml">
                <a href="/news/politics/2021/07/15/1487116.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.news/utro_photos/2021/07/15/1487116big.jpg)">
                        <img src="https://pics.ytro.news/utro_photos/2021/07/15/1487116big.jpg" alt=""/>
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline="">Лукашенко разрешил применить войска для разгона акций протеста</h2>
                </a>

                <p>Лидер Республики утвердил поправки в законодательство, касательно вопросов защиты суверенитета страны</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/politics/2021/07/14/1486980.shtml">
                <a href="/news/politics/2021/07/14/1486980.shtml" data-vr-headline="" data-vr-headline="">Контакты Москвы с запрещенным &#34;Талибаном&#34; объяснили в МИДе</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/life/2021/07/13/1486901.shtml">
                <a href="/news/life/2021/07/13/1486901.shtml" data-vr-headline="" data-vr-headline="">Прибывшие в Литву из Белоруссии нелегалы раскрыли роль организаторов </a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/horoscope/2021/07/11/1486752.shtml">
                <a href="/news/horoscope/2021/07/11/1486752.shtml" data-vr-headline="" data-vr-headline="">Гороскоп на неделю с 12 по 18 июля</a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
				
				</div>
            </div>
            
        </div>
    </div>

	    <div class="layout-two-column__aside">
        <div class="_inner-fly">

            <div class="_block">
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 6. 300х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15326354373794136"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_15326354373794136',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatn'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Выбор редакции</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/politics/2021/07/14/1487040.shtml">
                                    <span class="news-block__list-title">Работающий в Москве украинский журналист потребовал вернуть Киеву Таганрог  <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/showbiz/2021/07/15/1487056.shtml">
                                    <span class="news-block__list-title">Богатство без наследников: что оставил после себя покойный экс-супруг Пугачевой <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/07/14/1487004.shtml">
                                    <span class="news-block__list-title">Для крупных кочанов: чем подкормить капусту в июле  <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/07/14/1487020.shtml">
                                    <span class="news-block__list-title">У Лукашенко раскрыли истинное содержание переговоров с Путиным <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Новости партнеров</h2>

					<div id="smi_teaser_10958">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/a/10958.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);
    });
})(this, "utroCallbacks");
</script>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Самое читаемое</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/life/2021/07/07/1486458.shtml">
                                    <span class="news-block__list-title">&#34;Будет сложно&#34;: Мишустин публично возразил Путину - видео <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/showbiz/2021/07/06/1486273.shtml">
                                    <span class="news-block__list-title">&#34;Не отказываюсь&#34;: Меньшов незадолго до смерти сделал признание о внебрачном сыне <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/showbiz/2021/07/10/1486694.shtml">
                                    <span class="news-block__list-title">Как сейчас выглядит расплевавшийся с Россией Кикабидзе <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/07/10/1486711.shtml">
                                    <span class="news-block__list-title">Пролежит всю зиму: как сохранить урожай чеснока <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/showbiz/2021/07/10/1486682.shtml">
                                    <span class="news-block__list-title">Дочь Успенской вышла на связь и поразила преображением - фото <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
					<!-- Composite Start --> <div id="M249715ScriptRootC628230"> <div id="M249715PreloadC628230"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M249715ScriptRootC628230")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M249715ScriptRootC628230");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=628230;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/u/t/utro.ru.628230.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
                </div>
            </div>


            <div class="_block">
			    <div class="news-block">
			        <h2 class="news-block__title">Рекомендуем</h2>
			
			        <ul class="news-block__list">
						
				            <li>
				                <a href="/news/horoscope/2021/07/15/1487134.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2021/07/15/1487134norm.jpg" alt=""/>
				                    <span class="news-block__list-title">Каким знакам зодиака не повезет в августе: прогноз Павла Глобы </span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/07/15/1487130.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2021/07/15/1487130norm.jpg" alt=""/>
				                    <span class="news-block__list-title">Лев Лещенко дал нелестную характеристику современным артистам </span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/07/15/1487129.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2021/07/15/1487129norm.jpg" alt=""/>
				                    <span class="news-block__list-title">&#34;Даже Навка не видит&#34;: муж отказывается пускать друзей к Заворотнюк</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/horoscope/2021/07/15/1487092.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2021/07/15/1487092norm.jpg" alt=""/>
				                    <span class="news-block__list-title">Приметы на 16 июля: что нельзя делать в Маков день </span>
				                </a>
				            </li>
				            
				         
			        </ul>
			    </div>
            
            </div>


            <div class="_block">
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 7. 300х250-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263550155581761"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263550155581761',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gato'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

            </div>

            <div class="_block">
                <div class="news-block">
					<div id="unit_89670"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/89670.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    });
})(this, "utroCallbacks");
</script>
                </div>
            </div>
            
            <div class="_block">
            	

            </div>

            
        </div>
    </div>

	
</div>


<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Новости Украины">
            <div class="news-block">
                <h2 class="news-block__title">Новости Украины</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/politics/2021/07/15/1487122.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/politics/2021/07/15/1487122.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2021/07/15/1487122norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Украинский телеканал пострадал из-за сериала на русском языке</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/07/15/1487112.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/politics/2021/07/15/1487112.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Визит Зеленского к Меркель в Москве оценили в ноль баллов</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/07/15/1487089.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/politics/2021/07/15/1487089.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Аваков возглавит хунту на Украине – эксперт</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/07/15/1487057.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/politics/2021/07/15/1487057.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Киев предупредили об опасности &#34;Крымской платформы&#34; </span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/ukraine.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		
            <div class="news-group__item">

                <div class="banner">
                	
                	<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 5. 300х600-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263525493889471"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263525493889471',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatm'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

                	
                </div>
                
            </div>
            <div class="clearfix only-medium"></div>
            
        <div class="news-group__item" data-vr-zone="Section blocks Шоу-бизнес">
            <div class="news-block">
                <h2 class="news-block__title">Шоу-бизнес</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/showbiz/2021/07/15/1487113.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/07/15/1487113.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2021/07/15/1487113norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Осталась двухлетняя дочка: солист &#34;Хора Турецкого&#34; Горячев умер в 50 лет</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/07/15/1487119.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/07/15/1487119.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Скончался Петр Мамонов</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/07/15/1487067.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/07/15/1487067.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Внучку Никулина 20 лет прятали от отца</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/07/15/1487094.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/07/15/1487094.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Большая драма&#34;: дочь Заворотнюк озвучила свой диагноз </span>
                        </a>
                    </li>
					
                </ul>
                <a href="/showbiz.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Армия">
            <div class="news-block">
                <h2 class="news-block__title">Армия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/army/2021/07/15/1487085.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/army/2021/07/15/1487085.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2021/07/15/1487085norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Польский эксперт указал на проблему российских подлодок</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/07/15/1487060.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/army/2021/07/15/1487060.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Россия клонировала F-35 – СМИ</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/07/14/1487047.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/army/2021/07/14/1487047.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Польша закупит у США 250 танков Abrams для защиты от России</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/07/14/1487014.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/army/2021/07/14/1487014.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Летают средь бела дня&#34;: петербуржцев перепугали военные самолеты в центре города</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/army.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="short-news">
    <div class="container">
        
    <article class="slider-short-news__item" data-vr-zone="Main themes Курс рубля">
        <h3>Курс рубля</h3>

        <ul>
			
                <li><a href="/news/economics/2021/06/29/1485789.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/economics/2021/06/29/1485789.shtml">
                	
                <span data-vr-headline="">Почему Россия не откажется от доллара</span>
                </a></li>
			
                <li><a href="/news/economics/2021/06/29/1485782.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/economics/2021/06/29/1485782.shtml">
                	
                <span data-vr-headline="">Доллар по 68: как российская валюта отреагирует на дорогую нефть и новые штаммы COVID-19</span>
                </a></li>
			
                <li><a href="/news/economics/2021/06/19/1484986.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/economics/2021/06/19/1484986.shtml">
                	
                <span data-vr-headline="">Эксперт усомнился в полном отказе России от доллара и назвал причину</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>798</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Фоторепортаж">
        <h3>Фоторепортаж</h3>

        <ul>
			
                <li><a href="/news/life/2021/07/15/1487121.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/life/2021/07/15/1487121.shtml">
                	
                    <div class="media-box" style="background-image: url(https://pics.ytro.news/utro_photos/2021/07/15/1487121big.jpg)">
                        <img src="https://pics.ytro.news/utro_photos/2021/07/15/1487121big.jpg" alt=""/>
                    </div>
                    
                <span data-vr-headline="">Как распознать провинциала на отдыхе: жители Крыма и Кубани составили топ-10 примет</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>13057</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Коронавирус в России ">
        <h3>Коронавирус в России </h3>

        <ul>
			
                <li><a href="/coronavirus/2020/03/26/1439963.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/coronavirus/2020/03/26/1439963.shtml">
                	
                <span data-vr-headline="">Коронавирус в России: главное</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/07/15/1487066.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/coronavirus/2021/07/15/1487066.shtml">
                	
                <span data-vr-headline="">Свежая статистика по коронавирусу в России на 15 июля </span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/07/09/1486608.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/coronavirus/2021/07/09/1486608.shtml">
                	
                <span data-vr-headline="">Роспотребнадзор призвал привить от ковида все население России</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/07/06/1486354.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/coronavirus/2021/07/06/1486354.shtml">
                	
                <span data-vr-headline="">Роспотребнадзор изменил правила въезда из-за границы для россиян - особые условия для привитых</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>1744</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Огород">
        <h3>Огород</h3>

        <ul>
			
                <li><a href="/news/life/2021/07/08/1486529.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/life/2021/07/08/1486529.shtml">
                	
                <span data-vr-headline="">Чтобы грядки не простаивали: что посадить сразу после сбора урожая лука </span>
                </a></li>
			
                <li><a href="/news/life/2021/07/08/1486544.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/life/2021/07/08/1486544.shtml">
                	
                <span data-vr-headline="">Вырастет размером с картошку: чем подкармливать лук</span>
                </a></li>
			
                <li><a href="/news/life/2021/07/07/1486426.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/life/2021/07/07/1486426.shtml">
                	
                <span data-vr-headline="">Что делать с желтеющими завязями на огурцах</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>677</span> новости</div>
    </article>

    </div>
</div>


<div class="banner-full">
    <div class="container">
		 
<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 8. Перетяжка средняя-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263563631543965"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263563631543965',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatp'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>
        
    </div>
</div>

<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Политика">
            <div class="news-block">
                <h2 class="news-block__title">Политика</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/politics/2019/09/29/1418562.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/politics/2019/09/29/1418562.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2019/09/29/1418562norm.jpeg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Умерла любимая женщина Лукашенко </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418540.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/politics/2019/09/29/1418540.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Первый президент Крыма умер после скандала в Турции </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418528.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/politics/2019/09/29/1418528.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Немцы обругали Зеленского за оскорбление правительства</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/28/1418505.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/politics/2019/09/28/1418505.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Начало конца&#34;: Порошенко запаниковал после отставки &#34;смотрящего&#34; за Украиной</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/politics.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Жизнь">
            <div class="news-block">
                <h2 class="news-block__title">Жизнь</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/life/2019/09/23/1417824.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/life/2019/09/23/1417824.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2019/09/23/1417824norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">&#34;Будет бабье лето&#34;: синоптики рассказали о погоде в октябре </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417800.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/life/2019/09/23/1417800.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Назван способ увеличить пенсию</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417752.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/life/2019/09/23/1417752.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">В любую минуту взорвется: на кадрах с Юпитера нашли тень от Нибиру</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/22/1417725.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/life/2019/09/22/1417725.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Не успеют до декабря&#34;: у россиян упало сердце от видео с Крымского моста</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/life.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Инопланетяне">
            <div class="news-block">
                <h2 class="news-block__title">Инопланетяне</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/internet/2020/06/02/1447121.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/internet/2020/06/02/1447121.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2020/06/02/1447121norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">На ролике с запуском космического корабля Илона Маска обнаружили НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/05/15/1445314.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/life/2020/05/15/1445314.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Пентагон обнародовал новые данные о встречах с НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/27/1443508.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/life/2020/04/27/1443508.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Россияне заметили загадочные объекты в небе</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/08/1441544.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/life/2020/04/08/1441544.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Треугольный загадочный объект пролетел над Томском</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/nlo.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Происшествия">
            <div class="news-block">
                <h2 class="news-block__title">Происшествия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/accidents/2019/09/20/1417510.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/accidents/2019/09/20/1417510.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2019/09/20/1417510norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">&#34;Кожа вместе с бинтами снималась&#34;: российские дети получили страшные ожоги в Турции</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/19/1417437.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/accidents/2019/09/19/1417437.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Опасный рейс: в Тюмени из самолета вывели пьяного пилота </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/17/1417141.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/accidents/2019/09/17/1417141.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Моряки из КНДР напали на российских пограничников</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/14/1416833.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/accidents/2019/09/14/1416833.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Смерть у Крымского моста: вокруг трагедии поднялась шумиха</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/accidents.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="users-choose">
    <div class="container">
        <h3 class="users-choose__title">Выбор читателей</h3>

        <ul class="users-choose__list">
        	
            	<li><a href="/news/politics/2021/06/24/1485354.shtml">&#34;Сегодня уже согласился&#34;: Зеленский признал Крым российским – украинский политик</a></li>
            
            	<li><a href="/news/politics/2021/06/13/1484478.shtml">Встреча Макрона и Джонсона обернулась скандалом: политики разругались</a></li>
            
            	<li><a href="/news/showbiz/2021/06/27/1485589.shtml">Не появлялась неделю: почему Скабеева исчезла из программы &#34;60 минут&#34;</a></li>
            
            	<li><a href="/news/life/2021/06/02/1483607.shtml">Верная гибель для плодов: чем нельзя поливать огурцы</a></li>
            
            	<li><a href="/news/showbiz/2021/06/10/1484294.shtml">Раздел имущества свершился: с чем осталась Степаненко после развода с Петросяном</a></li>
            
            	<li><a href="/news/politics/2021/06/08/1484038.shtml">Ответ на &#34;месть&#34; Лукашенко: Литва и Польша решили отгородиться от Белоруссии забором</a></li>
            
            	<li><a href="/news/showbiz/2021/06/15/1484557.shtml">&#34;Не прошло полгода&#34;: вдова Гравчевского вывела народ из себя фотографией с вечеринки</a></li>
            
            	<li><a href="/news/life/2021/06/14/1484519.shtml">Лук желтеет: как спасти урожай с помощью одной подкормки</a></li>
            
            	<li><a href="/news/travel/2021/06/15/1484637.shtml">Туристы взвыли от условий отдыха на Черном море</a></li>
            
            	<li><a href="/news/politics/2021/06/26/1485540.shtml">Представитель ЕС швырялся в россиян карандашами на встрече по газу</a></li>
            
            	<li><a href="/news/showbiz/2021/06/17/1484813.shtml">Лолиту на два месяца положили в психиатрическую клинику </a></li>
            
            	<li><a href="/news/life/2021/06/13/1484483.shtml">Прогонит напрочь: как сделать цыганское средство от комаров своими руками</a></li>
            
            	<li><a href="/news/politics/2021/06/27/1485594.shtml">Болгары пригрозили России новой Крымской войной </a></li>
            
            	<li><a href="/news/showbiz/2021/06/29/1485804.shtml">Требующей &#34;компенсацию&#34; Чехии припомнили долг перед Россией в 800 млн долларов</a></li>
            
            	<li><a href="/news/politics/2021/06/13/1484463.shtml">&#34;Заставим платить&#34;: Лондон послал Москве предупреждение</a></li>
            
            	<li><a href="/news/life/2021/06/29/1485778.shtml">Плодоносить будет все лето: чем подкормить огурцы в июле</a></li>
            
            	<li><a href="/news/life/2021/06/10/1484275.shtml">Суд представил свидетельства об обстреле &#34;Боинга&#34; MH17 украинским &#34;Су&#34;</a></li>
            
            	<li><a href="/news/showbiz/2021/06/28/1485711.shtml">Врачи нашли возможную причину резкого ухудшения состояния МакSим </a></li>
            
            	<li><a href="/news/life/2021/06/18/1484907.shtml">Предсказавший гибель Качиньского ясновидящий предрек трагедию во время Евро-2020</a></li>
            
            	<li><a href="/news/life/2021/06/09/1484160.shtml">Какие растения отпугивают муравьев – советы дачникам</a></li>
            
        </ul>
    </div>
</div>

<div class="clearfix persons-preview">
    <div class="container">
        <div class="persons-preview__search">
            <h3 class="persons-preview__title">Персоны на сайте</h3>

            <ul class="persons-preview__alphabet">
				<li><a href="/persons/%D0%90">А</a></li>
				<li><a href="/persons/%D0%91">Б</a></li>
				<li><a href="/persons/%D0%92">В</a></li>
				<li><a href="/persons/%D0%93">Г</a></li>
				<li><a href="/persons/%D0%94">Д</a></li>
				<li><a href="/persons/%D0%95">Е</a></li>
				<li><a href="/persons/%D0%96">Ж</a></li>
				<li><a href="/persons/%D0%97">З</a></li>
				<li><a href="/persons/%D0%98">И</a></li>
				<li><a href="/persons/%D0%9A">К</a></li>
				<li><a href="/persons/%D0%9B">Л</a></li>
				<li><a href="/persons/%D0%9C">М</a></li>
				<li><a href="/persons/%D0%9D">Н</a></li>
				<li><a href="/persons/%D0%9E">О</a></li>
				<li><a href="/persons/%D0%9F">П</a></li>
				<li><a href="/persons/%D0%A0">Р</a></li>
				<li><a href="/persons/%D0%A1">С</a></li>
				<li><a href="/persons/%D0%A2">Т</a></li>
				<li><a href="/persons/%D0%A3">У</a></li>
				<li><a href="/persons/%D0%A4">Ф</a></li>
				<li><a href="/persons/%D0%A5">Х</a></li>
				<li><a href="/persons/%D0%A6">Ц</a></li>
				<li><a href="/persons/%D0%A7">Ч</a></li>
				<li><a href="/persons/%D0%A8">Ш</a></li>
				<li><a href="/persons/%D0%A9">Щ</a></li>
				<li><a href="/persons/%D0%AD">Э</a></li>
				<li><a href="/persons/%D0%AE">Ю</a></li>
				<li><a href="/persons/%D0%AF">Я</a></li>
            </ul>

            <form action="#">
                <input type="text" placeholder="Поиск" title="Поиск"/>
                <input type="submit" value="найти"/>
            </form>
        </div>

        <div class="persons-preview__list">
            <h3 class="persons-preview__title">Выбор читателей</h3>

            <ul>
            	
                <li>
                    <a href="/persons/efremov.shtml">
                        <span class="persons-preview__list-name">Михаил Ефремов</span>
                        <small>Советский и российский актер, театральный режиссер, телеведущий. </small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/putin.shtml">
                        <span class="persons-preview__list-name">Владимир  Путин </span>
                        <small>президент России</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Armen.shtml">
                        <span class="persons-preview__list-name">Армен Джигарханян </span>
                        <small>Актер, создатель и руководитель театра</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/anastasiazavorotnyuk.shtml">
                        <span class="persons-preview__list-name">Анастасия  Заворотнюк</span>
                        <small>российская актриса театра и кино, телеведущая</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Lukashenko.shtml">
                        <span class="persons-preview__list-name">Александр Лукашенко</span>
                        <small>Президент Белоруссии</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Zelenskiy.shtml">
                        <span class="persons-preview__list-name">Владимир Зеленский</span>
                        <small>Президент Украины, шоумен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Muceniece.shtml">
                        <span class="persons-preview__list-name">Агата Муцениеце</span>
                        <small>Актриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/pugacheva.shtml">
                        <span class="persons-preview__list-name">Алла Пугачева </span>
                        <small>Певица, киноактриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/tramp.shtml">
                        <span class="persons-preview__list-name">Дональд Джон Трамп</span>
                        <small>Политик, бизнесмен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/kirkorov.shtml">
                        <span class="persons-preview__list-name">Филипп Киркоров</span>
                        <small>Певец, композитор</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/navalny.shtml">
                        <span class="persons-preview__list-name">Алексей Навальный </span>
                        <small>блогер, российский оппозиционер</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/elenastepanenko.shtml">
                        <span class="persons-preview__list-name">Елена Степаненко</span>
                        <small>артистка эстрады, актриса, юмористка, телеведущая, пародистка, певица</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sobchak.shtml">
                        <span class="persons-preview__list-name">Ксения Собчак</span>
                        <small>Телеведущая, журналист</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sofiarotaru.shtml">
                        <span class="persons-preview__list-name">София Ротару</span>
                        <small>советская и украинская эстрадная певица и актриса.</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/malakhov.shtml">
                        <span class="persons-preview__list-name">Андрей Малахов</span>
                        <small>Журналист, телеведущий</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/galkin.shtml">
                        <span class="persons-preview__list-name">Максим Галкин</span>
                        <small>Артист, телеведущий</small>
                    </a>
                </li>
				
            </ul>
        </div>
    </div>
</div>		


	 
			 

		</div>
	</main>


	<div class="foot-adv">
		<div id="GB_advert_5" class="foot__adv">
			<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 9. Перетяжка нижняя-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153263570491382807"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263570491382807',
        params: {
            pp: 'i',
            ps: 'cxhg',
            p2: 'gatq'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>


		</div>

		<div class="foot__adv">
			<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
	</div>

	
	<footer class="footer js-mediator-footer">
	    <div class="container">
	        <div class="footer__column">
	            <h3>Рубрики</h3>
	
	            <ul>
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/politics.shtml">Политика</a>
					</li>
					
					
					
					<li>
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
					
					
					<li>
						<a href="/raion.shtml">Мой район</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
	            </ul>
	        </div>
	        
	        <div class="footer__column">
	            <h3>Разделы</h3>
	
	            <ul>
					<li><a href="/about.shtml">об издании</a></li>
					
					<li><a href="https://ytro.news/promocode/">промокоды</a></li>
	            </ul>
	        </div>
	    
	        <div class="footer__column">
	            <h3>Утро в соц. сетях</h3>
	
	            <ul>
	                <li><a href="https://www.facebook.com/gazetautro/"><i class="icon-fb"></i>Facebook</a></li>
	                <li><a href="https://vk.com/na_utro_ru"><i class="icon-vk"></i>Вконтакте</a></li>
	                <li><a href="https://ok.ru/utroru"><i class="icon-ok"></i>Одноклассниках</a></li>
	                <li><a href="https://twitter.com/YTPO__Ru"><i class="icon-tw"></i>Twitter</a></li>
	                <li><a href="https://zen.yandex.ru/ytro.ru"><i class="icon-zen"></i>Яндекс.Дзен</a></li>
	            </ul>
	        </div>
	    
	    	<div class="footer__column">
	            <h3>Контакты</h3>
	
	            <address>
		            <p>
		                119072, Москва, <br/>
		                 Берсеневский переулок, дом 2, строение 1
		            </p>
		            <p>
		                <a href="tel:+74955301313">+7 (495) 531-21-21</a><br/>
		                <a href="mailto:info@ytro.news">ytro@ytro.news</a>
		            </p>
		            <p>
		                По вопросам рекламы:<br/>
		                <a href="tel:+74955312121">+7 (495) 531-21-21</a><br/>
		                <a href="mailto:reklama@ytro.news">reklama@ytro.news</a>
		            </p>
	            </address>
	        </div>
	
	        <div class="clearfix"></div>
	
	        <div class="copyright">Все права защищены © 1999-2020. &#34;Утро&#34;</div>
	        <div class="reg-info">Свидетельство о регистрации СМИ Эл №ФС 77-57207.</div>
		</div>
	</footer>
	
</div>

    <script src="https://static.ytro.news/static/js/vendor/jquery-1.12.0.min.js" type="text/javascript"></script>
    <script src="https://static.ytro.news/static/js/plugins.js" type="text/javascript"></script>
    <script src="https://static.ytro.news/static/js/newmain.js?v3" type="text/javascript"></script>


<script type="text/javascript">	
var script = document.createElement('script');
script.onload = function () {
	var blocks = window['utroAdfoxAsyncParams'];
	if (blocks) {
		while (true) {
			var block = blocks.pop();
			if (block) {
				window.Ya.adfoxCode.create(block);
			} else {
				break;
			}
		}
	}
};
script.src = 'https://yastatic.net/pcode/adfox/loader.js';
script.async = 'async';
document.head.appendChild(script);
</script>




 

 <script type="text/javascript" src="//www.giraff.io/data/widget-utroru.js" async=""></script>



<div id="adfox_153494523073034810"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
		ownerId: 275069,
		containerId: 'adfox_153494523073034810',
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gati' }
	});
})(this, "utroAdfoxAsyncParams");
</script>


<script type="text/javascript">
    var ttsmi2_data = { siteid: 9759, count: 'site' };
    (function()
    { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//target.smi2.net/client/target.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }
    ());
</script>



<noindex>
	<div class="counters" style="display: none">
		<!--LiveInternet counter-->
			<script type="text/javascript">document.write('<img src="https://counter.yadro.ru/hit?r' + escape(document.referrer) + ((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ';u' + escape(document.URL) +';i' + escape('Жж'+document.title.substring(0,80)) + ';' + Math.random() + '" width=1 height=1 alt="">')</script>
		<!--/LiveInternet-->

		
		<!-- begin of Top100 code -->
			<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?85047"></script>
			<noscript>
				<a href="http://top100.rambler.ru/navi/85047/">
					<img src="https://counter.rambler.ru/top100.cnt?85047" alt="Rambler's Top100" border="0" width="0" height="0" />
				</a>
			</noscript>
		<!-- end of Top100 code -->
	</div>
</noindex>



</body></html>