<!DOCTYPE html><html class="no-js" lang=""><head>



<title>Гороскоп на 8 февраля 2022: астрологический прогноз для всех знаков зодиака, для мужчин, для женщин :: Гороскоп на сегодня</title>


<meta http-equiv="Content-Type" content="text/xml; charset=UTF-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>
<meta name="Robots" content="index,follow"/>


<meta name="keywords" content="последние новости, лента новостей, новости сегодня, новости России и мира, утро ру"/>
<meta name="description" content="Будьте готовы к финансовым трудностям и рассчитывайте только на себя "/>


<meta property="og:type" content="article"/>

<meta property="og:title" content="Гороскоп на 8 февраля 2022: астрологический прогноз для всех знаков зодиака, для мужчин, для женщин"/>
<meta property="og:description" content="Будьте готовы к финансовым трудностям и рассчитывайте только на себя "/>
<meta property="og:url" content="https://ytro.news/news/horoscope/2022/02/07/1504530.shtml"/>
<meta property="og:image" content="https://pics.ytro.news/utro_photos/2022/02/07/1504530big.jpg"/>
<link rel="canonical" href="https://ytro.news/news/horoscope/2022/02/07/1504530.shtml"/>



<meta name="google-site-verification" content="i7oyF_4bPu9-QGjoWgjAy3iENwP-8XDv4Qpme8bAVCw"/>

<link rel="shortcut icon" type="image/x-icon" href="/static/img/favicon.ico"/>

<meta name="apple-itunes-app" content="app-id=482911429"/>

<link rel="manifest" href="/static/manifest.json"/>

<script type="text/javascript" src="/static/js/jquery.min.js"></script>
<script type="text/javascript" src="/static/js/jquery.cookie.js"></script>


<link rel="stylesheet" type="text/css" href="/static/css/font/font.css"/>
<link rel="stylesheet" type="text/css" href="/static/css/font/fontello.css?v2"/>
<link rel="stylesheet" type="text/css" href="/static/css/normalize.css"/>
<link rel="stylesheet" type="text/css" href="/static/css/newmain.css?v11"/>
<link rel="stylesheet" type="text/css" href="/static/css/fix.css"/>
<link rel="stylesheet" type="text/css" href="/static/css/drop-navi.css?v2"/>
<script src="/static/js/vendor/modernizr-2.8.3.min.js" type="text/javascript"></script>



<link rel="amphtml" href="https://ytro.news/amp/news/horoscope/2022/02/07/1504530.shtml"/>

<link rel="dns-prefetch" href="https://mc.yandex.ru"/>
<link rel="dns-prefetch" href="https://yastatic.net"/>
<link rel="dns-prefetch" href="https://www.google-analytics.com"/>
<link rel="dns-prefetch" href="https://static.videonow.ru"/>


<script>window['ClickioPrismSiteId']= 227 </script>
<script defer="" data-cfasync="false" src="https://s.clickiocdn.com/t/222498_wv.js"></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-172840221-27', 'auto', 'clickioTracker');
    ga('clickioTracker.set', 'dataSource', 'non-prism');
    ga('clickioTracker.send', 'pageview');
</script>
</head><body><noindex>

	<!-- google analytics -->
		<script type="text/javascript">
			function recordOutboundLink(link, category, action) {
				try {
					_gat._createTracker("UA-22073661-1","myT");
					_gat._getTrackerByName("myT")._trackEvent(category, action);
				} catch(err) {}
				setTimeout( function(){
					document.location = link.href
				}, 100 );
			}
		</script>
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(
				['_setAccount', 'UA-22073661-1']
			  , ['_setDomainName', 'utro.ru']
			  , ['_trackPageview']
			  // Счетчик Медиа-1
			  ,['RBC._setAccount', 'UA-8487723-7']
			  ,['RBC._setDomainName', 'rbc.ru']
			  ,['RBC._setAllowLinker', true]
			  ,['RBC._trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
	<!-- /google analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-FB1GYCCPFP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-FB1GYCCPFP');
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m,e,t,r,i,k,a){m[i]=m[i]||function()

{(m[i].a=m[i].a||[]).push(arguments)}
;
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym(42382979, "init",

{ clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }
);
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42382979" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

		<script type="text/javascript">
				/* CONFIGURATION START */
				var _ain = {
						id: "1401",
						url: "",
						postid: "",
						maincontent: "",
						title: "",
						pubdate: "",
						authors: "",
						sections: "",
						tags: "",
						comments: ""
				};
				/* CONFIGURATION END */
				(function (d, s) {
				var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
				var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			</script>		

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3195882", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3195882;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

	
		

<script id="my-widget-script" async="" src="https://likemore-go.imgsmail.ru/widget.js" data-uid="3e9a7dfc7806437a0bdc84da516da879"></script>		

<!-- hb utro 16.05.20 desktop //-->
<link rel="dns-prefetch" href="//static.criteo.net"/>
<link rel="dns-prefetch" href="//bidder.criteo.com"/>
<script src="https://static.criteo.net/js/ld/publishertag.js"></script> 
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin=""/> 
<script src="https://yandex.ru/ads/system/header-bidding.js"></script>
    <script>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</script>

<script> 
    window.Criteo = window.Criteo || {}; 
    window.Criteo.events = window.Criteo.events || []; 
</script> 

<script>window.yaContextCb = window.yaContextCb || []</script>

<script type="text/javascript" async="" src="https://relap.io/v7/relap.js" data-relap-token="oNigYORgE2yRYJGU"></script>

<script type="text/javascript">

   var moevideo = moevideo || {};
   moevideo.queue = moevideo.queue || [];
    (function() {
     var mvads = document.createElement("script");
     mvads.async = true;
     mvads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     mvads.src = (useSSL ? "https:" : "http:") + "//moevideo.biz/embed/js/mvpt.min.js";
     var node =document.getElementsByTagName("head")[0];
     node.appendChild(mvads, node);
    })();
</script>

</noindex>



<script async="" type="text/javascript" src="/static/js/push.js"></script>
<script async="" type="text/javascript" src="/static/js/adfox.custom.min.js"></script>
<script async="" type="text/javascript" src="/static/js/ScrollMagic.min.js"></script>







    <script type="text/javascript" src="/static/js/art-blocks.js"></script>
	<!--link rel="stylesheet" type="text/css" media="all" href=/static/lightbox/css/jquery.lightbox-0.5.css>
	<script type="text/javascript" src=/static/lightbox/js/jquery.lightbox-0.5.min.js></script-->
	<link rel="stylesheet" type="text/css" media="all" href="/static/lightbox2/dist/css/lightbox.css"/>
	<script type="text/javascript" src="/static/js/subscribe.js"></script>
	<script type="text/javascript" src="/static/lightbox2/dist/js/lightbox.js"></script>


<div class="mask"></div>

<div id="wrap" class="layout-width">

	<div class="adv__brend">
	<div id="adfox_153494529588693006"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
		ownerId: 275069,
		containerId: 'adfox_153494529588693006',
		onLoad: function(data) { 
			$("#wrap").addClass("brendpage");
		},
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gazz' }
	});
});
</script>

	</div>
	
    <header class="header" id="header-bar">
        <a href="/" class="header__logo">
            <img src="/static/img/logo_ytronews.png" alt=""/>
        </a>
		<nav>
            <ul class="primary-nav">    
				
					<li class="active"><a href="/online/goroskopsegodnya.shtml" class="highlight">Гороскоп на сегодня</a></li>
				
				
					
				
					
				
					
				
					
				
					
					<li>
						<a href="/politics.shtml">Политика</a>
					</li>
					
				
					
					<li>
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
					<li>
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
					<li>
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
				
					
					<li>
						<a href="/raion.shtml">Мой район</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
            </ul>
        </nav>
        
        <button class="toggle-drop-navi">
            <i></i>
            <i></i>
            <i></i>
        </button>
        
        <div class="header__search">
            <form action="/search/">
                <input type="text" name="q" placeholder="Поиск по сайту" class="header__search-input"/>
            </form>

            <button class="toggle-search">
                <i class="icon-search"></i>
            </button>
        </div>

        <ul class="header__currency">
        	
				
			            
        </ul>
        
        <div class="header__drop-navi">
			





<div class="_inner">

<ul class="menu">

    <li class="menu__item">
		<a href="/coronavirus.shtml">КОРОНАВИРУС</a>
    </li>

    <li class="menu__item">
		<a href="/life.shtml">ЖИЗНЬ</a>
    </li>

    <li class="menu__item">
		<a href="/recepty.shtml">РЕЦЕПТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/primety.shtml">ПРИМЕТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/crimean.shtml">НОВОСТИ КРЫМА</a>
    </li>

    <li class="menu__item">
		<a href="/economics.shtml">ЭКОНОМИКА</a>
    </li>

    <li class="menu__item">
		<a href="/accidents.shtml">ПРОИСШЕСТВИЯ</a>
    </li>

    <li class="menu__item">
		<a href="/online/ogorod.shtml">САД И ОГОРОД</a>
    </li>


</ul>


 </div>






        </div>
        
	</header>


	<div id="GB_advert_1" class="head__adv">
		<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 2. Перетяжка верхняя-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153263471838398691"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_153263471838398691',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatj'
        }
    });
});
</script>

	</div>
	

	<div style="width:100%; height:90px; background:#fff; display: none;">
		<div class="block__title-adv" style="display: none;">Реклама</div>
	</div>

	<main>
        <div id="content">
				





<div class="layout-two-column">
    <div class="layout-two-column__main">
        <div class="news">
			<h1 class="news__title">Гороскоп на 8 февраля 2022 года </h1>

            

<figure class="news__media">
	<picture>
	   <source srcset="https://pics.ytro.news/utro_photos/2022/02/07/1504530.jpg.webp" type="image/webp"/>
	    <img src="https://pics.ytro.news/utro_photos/2022/02/07/1504530.jpg" alt="Гороскоп на 8 февраля 2022 года " title="Гороскоп на 8 февраля 2022 года " width="840" height="470" class="lazyload"/>
	</picture>		

    <figcaption>Фото: depositphotos.com</figcaption>
</figure>



			<div style="" class="news__social">
						
							прочитано 260 раз
						
			        <a target="_blank" href="https://zen.yandex.ru/ytro.ru"><i class="icon-yandex"></i></a>
			        <a target="_blank" href="https://news.google.com/publications/CAAiEOF7XMpY3eSH2Jkm8AEzhb0qFAgKIhDhe1zKWN3kh9iZJvABM4W9?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru"><i class="icon-google"></i></a>
			</div>
				<div class="fly-social-wrap">
        <div class="fly-social">
			<script type="text/javascript">(function() {
			if (window.pluso)if (typeof window.pluso.start == "function") return;
			if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
			}})();</script>
			<div class="pluso" data-background="transparent" data-options="medium,square,line,vertical,counter,theme=06" data-services="vkontakte,odnoklassniki,facebook,twitter,email"></div>        
        
			
        </div>
    </div>


            
            
            
			
            <div class="news__lead">
                Будьте готовы к финансовым трудностям и рассчитывайте только на себя 
            </div>

			<div class="js-mediator-article io-article-bod" data-io-article-url="https://ytro.news/news/horoscope/2022/02/07/1504530.shtml"><p>Звезды говорят, что в этот день не стоит ждать случайных исходов и неожиданных успехов. Растущая луна в Тельце способствует тому, что ситуацию можно будет изменить лишь своими силами. Кроме того, следует быть осторожнее с деньгами. Лучше избегать спонтанных трат. </p><p></p><h3 class="article__font1">Овен</h3><p></p><div id="inpage_VI-286611-0"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
	w[n] = w[n] || [];
	w[n].push(function() {
		Ya.Context.AdvManager.render({
			blockId: 'VI-286611-0',
			renderTo: 'inpage_VI-286611-0',
			inpage: {}
		});
	});
	t = d.getElementsByTagName("script")[0];
	s = d.createElement("script");
	s.type = "text/javascript";
	s.src = "//an.yandex.ru/system/context.js";
	s.async = true;
	t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script><p>8 февраля Овнов может ждать разочарование в рабочих делах. Звезды советуют представителям этого знака заняться планированием бюджета. А вечер сулит приятное свидание со второй половинкой. </p><p></p><h3 class="article__font1">Телец </h3><p></p><p>Представителям этого знака сегодня следует не быть рассеянными – иначе высок риск потерять что-то очень дорогое и важное. День сулит гармонию в любовных делах. Звезды советуют провести этот день с максимально положительным настроением где-нибудь на свежем воздухе. </p><p></p><h3 class="article__font1">Близнецы </h3><p></p><p>Дайте сегодня волю вашему креативу и фантазии – из этого обязательно выйдет что-то новое и стоящее. Кроме того, Близнецы будут крайне общительны и дружелюбны, так что это хороший шанс обзавестись новыми знакомствами. А вот от азартных игр лучше воздержаться. </p><p></p><h3 class="article__font1">Рак </h3><p></p><p>Будьте готовы сегодня приложить усилия, чтобы извлечь максимальную выгоду из дел. Пригодятся также решительность и инициативность для решения рабочих вопросов. Главное – сохранять спокойствие и не вестись на провокации. </p><p></p><h3 class="article__font1">Лев </h3><p></p><p>Сегодня вас может ждать судьбоносное знакомство с самым неожиданным исходом. Осторожнее отнеситесь к тратам, иначе есть высокий риск остаться без финансов. Звезды советуют провести этот день дома с близкими, чтобы как следует отдохнуть. </p><p></p><h3 class="article__font1">Дева</h3><p></p><p>Будьте осторожны на улице и следите за своими деньгами – есть риск, что вас попытаются обокрасть. В рабочих делах следует прислушиваться к людям, которым вы доверяете, так вы по-новому увидите сложившуюся ситуацию. И не берите на себя те обязательства, которые не сможете выполнить. </p><p></p><h3 class="article__font1">Весы </h3><p></p><p>Представителей этого знака могут ждать неприятные ссоры и конфликты. Постарайтесь извлечь из слов ваших коллег максимум полезной информации за сегодня. А вечером вас может ждать серьезный разговор с друзьями. </p><p></p><h3 class="article__font1">Скорпион</h3> <p></p><p>Вас ждет довольно эмоциональный день, потому рабочие дела лучше отложить на более благоприятное время. Если чувствуете, что раздражение и гнев берут верх, лучше на время воздержаться от общения и привести голову в порядок. И будьте сегодня искренними с семьей и друзьями, иначе есть риск поссориться. </p><p></p><h3 class="article__font1">Стрелец </h3><p></p><p>Сегодня у вас есть возможность обрести новые полезные навыки. Будьте практичными, это поможет миновать возможные неудачи и ошибки. Лучше воздержаться от мимолетного флирта – из-за этого могут возникнуть проблемы в ваших постоянных отношениях. </p><p></p><h3 class="article__font1">Козерог </h3><p></p><p>Первая половина дня окажется довольно сложной – придется работать не с самыми приятными людьми, поэтому запаситесь терпением и контролируйте свои эмоции. Подумайте о том, чего хотите в будущем, и эти планы вскоре будут реализованы. День также благоприятен для карьерного роста. </p><p></p><h3 class="article__font1">Водолей </h3><p></p><p>Не будьте сегодня сильно категоричными, иначе возникнут недопонимания с близкими людьми. Легкомысленность может сыграть с Водолеями злую шутку и в результате есть риск потерять что-то ценное. Вечер хорош для того, чтобы провести его с друзьями на какой-нибудь вечеринке. </p><p></p><h3 class="article__font1">Рыбы </h3><p></p><p>Сегодня вы наконец сможете приобрести то, что так долго планировали. Однако чтобы успех пришел, следите за своими эмоциями, чтобы никого не задеть. А вот вечер сулит понимание со стороны близких и поддержку любимого человека. </p></div>
			
			
			<div class="stop-fly"></div>
			
            <div class="clearfix"></div>

            <div class="news__meta">
                <time pubdate="" class="news__date" datetime="2022-02-07">19:02, 07.02.2022</time>
    			
                <div class="news-center__top-author io-author">
                    <i></i>
                                
	                    <a href="/author/%D0%9C%D0%B0%D1%80%D0%B8%D0%BD%D0%B0%20%D0%94%D0%98%D0%90%D0%9D%D0%9E%D0%92%D0%90/">Марина ДИАНОВА</a>
	                    
                </div>
            </div>

			

			

			


            <div class="news__ads">
            	

            </div>


            <div class="news__comments">
            	

<link rel="stylesheet" href="/resources/css/forum.css?v7"/>

<script src="/resources/js/jquery.min.js"></script>
<script src="/resources/js/forum.js?v5"></script>

<div class="site-comments">
  <div class="forum">
  	
 







    <a name="answer"></a>
    
    



	<div class="forum__comments_content">
    <div class="forum__comments">
      
    </div>
	
	
	</div>

	
	    <script type="text/javascript">$("#comment-btn").text('0');</script>
	
  </div>
</div>

            	<style>
            		.forum__add-theme-form-submit-btn:hover { background: rgba(0, 153, 241, 0.33) !important; }
            		.forum__add-theme-form-submit-btn { background: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span a { color: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span:after { background: rgb(0, 153, 241) !important; }
            		.social a { font-size: 14px; }
            		.forum__likes, .forum__dislikes { font-size: 16px; }
            	</style>
            	
            </div>

            

            <div class="news__partners-horizontal">
                <div class="news-block__title">новости партнеров</div>
	
				<div id="infox_18814"></div><script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function()

{ INFOX18814.renderTo("infox_18814"); }
);
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//rb.infox.sg/infox/18814";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "infoxContextAsyncCallbacks18814");
</script>

				<div class="pulse-widget" data-sid="partners_widget_ytroru"></div> <script async="" src="https://static.pulse.mail.ru/pulse-widget.js"> </script>

				<div class="js-relap-anchor" data-relap-id="FukWI-IiAfMJnx8f"></div>
				<div id="containerId19325"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    	$.getScript("https://news.gnezdo.ru/loader.js", function() {
(function(w, d, c, s, t){
w[c] = w[c] || [];
w[c].push(function(){
gnezdo.create(

{ tizerId: 19325, containerId: 'containerId19325' }
);
});
})(window, document, 'gnezdoAsyncCallbacks');
    	});
    });
})(this, "utroCallbacks");
</script>
	
                
            </div>

            

            
            <div class="news__blocks-news">
        		<div class="_row">
	            
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/politics/2022/02/07/1504516.shtml">
                <a href="/news/politics/2022/02/07/1504516.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.news/utro_photos/2022/02/07/1504516big.jpg)">
                        <img src="https://pics.ytro.news/utro_photos/2022/02/07/1504516big.jpg" alt=""/>
                    </div>

                    <h4 class="news-center__top-title" data-vr-headline="">В Турции заявили о готовности Путина &#34;похоронить&#34; НАТО</h4>
                </a>

                <p>Визиты российского лидера в Китай и Турцию имеют историческое значение</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/politics/2022/02/07/1504575.shtml">
                <a href="/news/politics/2022/02/07/1504575.shtml" data-vr-headline="" data-vr-headline="">&#34;Плевать хотели&#34;: россияне накинулись на поддержавший Токио по Курилам Вашингтон</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/politics/2022/02/07/1504532.shtml">
                <a href="/news/politics/2022/02/07/1504532.shtml" data-vr-headline="" data-vr-headline="">В Белоруссии призвали &#34;разнести&#34; столицу Украины и поставить статую Путина</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/life/2022/02/07/1504566.shtml">
                <a href="/news/life/2022/02/07/1504566.shtml" data-vr-headline="" data-vr-headline="">Экстрасенс рассказала о влиянии кошки и собаки на жизнь хозяина </a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/politics/2022/02/07/1504520.shtml">
                <a href="/news/politics/2022/02/07/1504520.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.news/utro_photos/2022/02/07/1504520big.jpg)">
                        <img src="https://pics.ytro.news/utro_photos/2022/02/07/1504520big.jpg" alt=""/>
                    </div>

                    <h4 class="news-center__top-title" data-vr-headline="">Захарова жестко унизила НАТО из-за фейков об Украине</h4>
                </a>

                <p>Дипломат призвала не оказывать альянсу &#34;много чести&#34; </p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/politics/2022/02/07/1504577.shtml">
                <a href="/news/politics/2022/02/07/1504577.shtml" data-vr-headline="" data-vr-headline="">Захарова распределила роли для Украины и ее союзников: Трус, Балбес и Бывалый</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/life/2022/02/07/1504551.shtml">
                <a href="/news/life/2022/02/07/1504551.shtml" data-vr-headline="" data-vr-headline="">Российскому мэру стало страшно из-за происходящего в стране</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/horoscope/2022/02/07/1504498.shtml">
                <a href="/news/horoscope/2022/02/07/1504498.shtml" data-vr-headline="" data-vr-headline="">Гороскоп на неделю с 7 по 13 февраля</a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
				
				</div>
            </div>
            
        </div>
    </div>

	    <div class="layout-two-column__aside">
        <div class="_inner-fly">

            <div class="_block">
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 6. 300х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15326354373794136"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_15326354373794136',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatn'
        }
    });
});
</script>

            </div>


            <div class="_block">
                <div class="news-block">
                    <h4 class="news-block__title">Выбор редакции</h4>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/politics/2022/02/06/1504482.shtml">
                                    <span class="news-block__list-title">Почему Си Цзиньпин &#34;не подал руки&#34; Путину – объяснение эксперта <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2022/02/06/1504503.shtml">
                                    <span class="news-block__list-title">&#34;Будем воевать&#34;: Лукашенко озвучил для Украины последствия наступления в Донбассе <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/sport/2022/02/06/1504508.shtml">
                                    <span class="news-block__list-title">Взбесившиеся после победы Большунова норвежцы оправдались за плохое выступление <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2022/02/06/1504467.shtml">
                                    <span class="news-block__list-title">Грозит серьезной болезнью: чем опасны консервы <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
                    <h4 class="news-block__title">Новости партнеров</h4>

					<div id="smi_teaser_10958">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/a/10958.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);
    });
})(this, "utroCallbacks");
</script>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
                    <h4 class="news-block__title">Самое читаемое</h4>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/life/2022/02/02/1504194.shtml">
                                    <span class="news-block__list-title">Разобиженный котик умилил россиян отказом мириться - видео <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/sport/2022/02/06/1504495.shtml">
                                    <span class="news-block__list-title">После первого золота России на Олимпиаде разгорелся скандал <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2022/02/04/1504412.shtml">
                                    <span class="news-block__list-title">СМИ: Путин на Олимпиаде показал отношение к Украине - видео <i class="icon-hasvideo"></i><!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/economics/2022/02/05/1504461.shtml">
                                    <span class="news-block__list-title">&#34;Мать всех санкций&#34;: в России заявили о готовности нанести контрудар по Европе <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2022/02/05/1504441.shtml">
                                    <span class="news-block__list-title">Сели в лужу: &#34;официально&#34; заявивший о &#34;вторжении&#34; России на Украину Bloomberg подняли на смех <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>



            <div class="_block">
			    <div class="news-block">
			        <h4 class="news-block__title">Рекомендуем</h4>
			
			        <ul class="news-block__list">
						
				            <li>
				                <a href="/news/horoscope/2022/02/07/1504530.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2022/02/07/1504530norm.jpg" alt=""/>
				                    <span class="news-block__list-title">Гороскоп на 8 февраля 2022 года </span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2022/02/07/1504586.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2022/02/07/1504586norm.jpg" alt=""/>
				                    <span class="news-block__list-title">Дочь Заворотнюк удивила публику странным отношением к Петру Чернышеву</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2022/02/07/1504576.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2022/02/07/1504576norm.jpg" alt=""/>
				                    <span class="news-block__list-title">Как выглядит могила Юрия Никулина: родные давно позабыли об артисте</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2022/02/07/1504573.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2022/02/07/1504573norm.jpg" alt=""/>
				                    <span class="news-block__list-title">На Первом под запретом: почему Гордон поссорилась с Эрнстом</span>
				                </a>
				            </li>
				            
				         
			        </ul>
			    </div>
            
            </div>


            <div class="_block">
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 7. 300х250-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263550155581761"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_153263550155581761',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gato'
        }
    });
});
</script>

            </div>

            <div class="_block">
                <div class="news-block">
					<div id="unit_89670"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/89670.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    });
})(this, "utroCallbacks");
</script>
                </div>
            </div>
            
            <div class="_block">
            	

            </div>

            
        </div>
    </div>

	
</div>


<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Новости Украины">
            <div class="news-block">
                <h4 class="news-block__title">Новости Украины</h4>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/economics/2022/02/03/1504343.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/economics/2022/02/03/1504343.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2022/02/03/1504343norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">&#34;Негде брать сало&#34;: вопреки собственному запрету Украина закупает продукты у России</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2022/02/04/1504357.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/politics/2022/02/04/1504357.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Европа отомстит Украине за &#34;троянскую свинью&#34; - эксперт</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2022/02/04/1504414.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/politics/2022/02/04/1504414.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Политолог вспомнил анекдот про мазохистов на фоне слухов о &#34;вторжении на Украину&#34;</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2022/02/02/1504229.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/army/2022/02/02/1504229.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Москва способна молниеносно захватить Киев - украинский генерал</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/ukraine.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		
            <div class="news-group__item">

                <div class="banner">
                	
                	<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 5. 300х600-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263525493889471"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_153263525493889471',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatm'
        }
    });
});
</script>

                	
                </div>
                
            </div>
            <div class="clearfix only-medium"></div>
            
        <div class="news-group__item" data-vr-zone="Section blocks Шоу-бизнес">
            <div class="news-block">
                <h4 class="news-block__title">Шоу-бизнес</h4>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/showbiz/2022/02/07/1504563.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/showbiz/2022/02/07/1504563.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2022/02/07/1504563norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Известный журналист раскрыл правду о российских ТВ-шоу: везде один обман</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2022/02/07/1504553.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/showbiz/2022/02/07/1504553.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Семина оплевала Куравлева после смерти</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2022/02/07/1504561.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/showbiz/2022/02/07/1504561.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Руками не размахивайте&#34;: Поргина схлестнулась с матерью Бузовой в эфире ток-шоу</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2022/02/07/1504570.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/showbiz/2022/02/07/1504570.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Предложение сына Алибасова едва не свело Федосееву-Шукшину в могилу</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/showbiz.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Армия">
            <div class="news-block">
                <h4 class="news-block__title">Армия</h4>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/army/2022/02/04/1504365.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/army/2022/02/04/1504365.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2022/02/04/1504365norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Военные России и Белоруссии устроили &#34;танковую карусель&#34; на полигоне в Бресте – видео</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2022/01/31/1504035.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/army/2022/01/31/1504035.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Новое оружие Путина&#34; сделало США и НАТО беззащитными - эксперт</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2022/01/20/1503225.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/army/2022/01/20/1503225.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Военный самолет пролетел в нескольких метрах от жителя Новосибирска - видео</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2022/01/21/1503294.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/army/2022/01/21/1503294.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Украина устроила стрельбу из &#34;Градов&#34; у границы с Крымом</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/army.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="short-news">
    <div class="container">
        
    <article class="slider-short-news__item" data-vr-zone="Main themes Курс рубля">
        <h3>Курс рубля</h3>

        <ul>
			
                <li><a href="/news/economics/2022/02/06/1504486.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/economics/2022/02/06/1504486.shtml">
                	
                <span data-vr-headline="">Без наценок и переплат: эксперт назвал самый выгодный способ покупки валюты</span>
                </a></li>
			
                <li><a href="/news/economics/2022/01/28/1503830.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/economics/2022/01/28/1503830.shtml">
                	
                <span data-vr-headline="">Россиянам рекомендовали скорее избавиться от наличных долларов</span>
                </a></li>
			
                <li><a href="/news/economics/2022/01/26/1503702.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/economics/2022/01/26/1503702.shtml">
                	
                <span data-vr-headline="">Курс евро резко подскочил</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>834</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Фоторепортаж">
        <h3>Фоторепортаж</h3>

        <ul>
			
                <li><a href="/news/life/2022/02/07/1504537.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/life/2022/02/07/1504537.shtml">
                	
                    <div class="media-box" style="background-image: url(https://pics.ytro.news/utro_photos/2022/02/07/1504537big.jpg)">
                        <img src="https://pics.ytro.news/utro_photos/2022/02/07/1504537big.jpg" alt=""/>
                    </div>
                    
                <span data-vr-headline="">Против рака и диабета: топ-5 продуктов для долголетия</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>13323</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Коронавирус в России ">
        <h3>Коронавирус в России </h3>

        <ul>
			
                <li><a href="/news/coronavirus/2022/02/07/1439963.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/coronavirus/2022/02/07/1439963.shtml">
                	
                <span data-vr-headline="">Коронавирус в России: главное</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2022/02/07/1504522.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/coronavirus/2022/02/07/1504522.shtml">
                	
                <span data-vr-headline="">Статистика по коронавирусу на 7 февраля</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2022/01/28/1503889.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/coronavirus/2022/01/28/1503889.shtml">
                	
                <span data-vr-headline="">В Подмосковье вырос уровень коллективного иммунитета к коронавирусу</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2022/01/25/1503591.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/coronavirus/2022/01/25/1503591.shtml">
                	
                <span data-vr-headline="">Некоторые симптомы &#34;омикрона&#34; не требуют вызова врача - инфекционист</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>2148</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Огород">
        <h3>Огород</h3>

        <ul>
			
                <li><a href="/news/life/2022/01/14/1502642.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/life/2022/01/14/1502642.shtml">
                	
                <span data-vr-headline="">Лайфхак для огородников: как быстро очистить грязные руки</span>
                </a></li>
			
                <li><a href="/news/life/2021/12/02/1499384.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/life/2021/12/02/1499384.shtml">
                	
                <span data-vr-headline="">Как спасти герань от увядания зимой</span>
                </a></li>
			
                <li><a href="/news/life/2021/11/22/1498384.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/life/2021/11/22/1498384.shtml">
                	
                <span data-vr-headline="">Чтобы не &#34;угробить&#34; будущий урожай: как надо укрывать растения на зиму</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>823</span> новости</div>
    </article>

    </div>
</div>


<div class="banner-full">
    <div class="container">
		 
<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 8. Перетяжка средняя-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263563631543965"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_153263563631543965',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatp'
        }
    });
});
</script>
        
    </div>
</div>

<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Политика">
            <div class="news-block">
                <h4 class="news-block__title">Политика</h4>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/politics/2022/01/10/1502332.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/politics/2022/01/10/1502332.shtml">
                            <img src="" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Переговоры России и США в Женеве завершились спустя 8 часов</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2022/01/10/1502294.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/politics/2022/01/10/1502294.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Песков не ответил на вопрос о контактах Путина с Назарбаевым</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2022/01/10/1502356.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/politics/2022/01/10/1502356.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Нового разговора Путина и Байдена не планируется - Рябков</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2022/01/10/1502324.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/politics/2022/01/10/1502324.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Пушков высмеял требования Украины к Германии </span>
                        </a>
                    </li>
					
                </ul>
                <a href="/politics.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Жизнь">
            <div class="news-block">
                <h4 class="news-block__title">Жизнь</h4>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/life/2022/01/11/1502326.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/life/2022/01/11/1502326.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2022/01/10/1502326norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Русский котенок с забавной кличкой стал звездой Сети</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/life/2022/01/11/1502320.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/life/2022/01/11/1502320.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Отказ от одного продукта вызывает ранее старение - врач</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/life/2022/01/10/1502348.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/life/2022/01/10/1502348.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Привлечь удачу и достаток: когда нужно убирать новогоднюю елку</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/life/2022/01/10/1502318.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/life/2022/01/10/1502318.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Снимавшего акции протестов блогера задержали в Белоруссии</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/life.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Инопланетяне">
            <div class="news-block">
                <h4 class="news-block__title">Инопланетяне</h4>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/life/2021/06/20/1485068.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/life/2021/06/20/1485068.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2021/06/20/1485068norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">&#34;Раньше не видела ничего подобного&#34;: британцы сняли НЛО в форме конфеты</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/life/2021/06/16/1484671.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/life/2021/06/16/1484671.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Окружили танки: на картах в Сети увидели разбившийся НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/internet/2021/05/25/1482732.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/internet/2021/05/25/1482732.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Американские подлодки наткнулись под водой на загадочные объекты</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/internet/2021/05/21/1482505.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/internet/2021/05/21/1482505.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">В Пентагоне заявили о подлинности видео с пролетающим над Калифорнией НЛО</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/nlo.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Происшествия">
            <div class="news-block">
                <h4 class="news-block__title">Происшествия</h4>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/accidents/2022/01/10/1502319.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/accidents/2022/01/10/1502319.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2022/01/10/1502319norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Случайно схваченный и избитый в Казахстане джазмен вышел на связь</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/accidents/2022/01/10/1502277.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/accidents/2022/01/10/1502277.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">На заводе в Подмосковье обнаружили расчлененные человеческие останки</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/accidents/2022/01/10/1502349.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/accidents/2022/01/10/1502349.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Рухнувшего на железнодорожные пути пилота спасли от мчащегося поезда - видео</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/accidents/2022/01/06/1502141.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/accidents/2022/01/06/1502141.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Россияне в ужасе пытались скрыться от протестующих в Казахстане</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/accidents.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="users-choose">
    <div class="container">
        <h3 class="users-choose__title">Выбор читателей</h3>

        <ul class="users-choose__list">
        	
            	<li><a href="/news/showbiz/2022/01/11/1502289.shtml">Еле сняли сцену: почему таксист из &#34;Джентльменов удачи&#34; ни разу не посмотрел на Крамарова</a></li>
            
            	<li><a href="/news/showbiz/2022/01/20/1503235.shtml">&#34;Упал и заснул&#34;: Норкин заставил гостей расхохотаться после истории о Диброве</a></li>
            
            	<li><a href="/news/life/2022/02/02/1504194.shtml">Разобиженный котик умилил россиян отказом мириться - видео</a></li>
            
            	<li><a href="/news/horoscope/2022/01/13/1502567.shtml">Глоба предрек потерю возлюбленных в 2022 году трем знакам зодиака</a></li>
            
            	<li><a href="/news/politics/2022/01/12/1502462.shtml">Токаев намекнул на причастность Назарбаева к беспорядкам в Казахстане - СМИ</a></li>
            
            	<li><a href="/news/army/2022/01/12/1502517.shtml">Россия применила против террористов в Казахстане супероружие - Soha</a></li>
            
            	<li><a href="/news/showbiz/2022/01/23/1503410.shtml">Не любит говорить: какова настоящая фамилия Аллегровой и кто она по национальности</a></li>
            
            	<li><a href="/news/showbiz/2022/01/27/1503744.shtml">Откуда родом была знаменитая Хюррем-султан из &#34;Великолепного века&#34;</a></li>
            
            	<li><a href="/news/politics/2022/01/24/1503452.shtml">Вассерман логически определил дату нападения Украины на Россию</a></li>
            
            	<li><a href="/news/life/2022/01/17/1502809.shtml">Превращаются в яд: как нельзя варить яйца</a></li>
            
            	<li><a href="/news/army/2022/01/20/1503225.shtml">Военный самолет пролетел в нескольких метрах от жителя Новосибирска - видео</a></li>
            
            	<li><a href="/news/politics/2022/01/08/1502218.shtml">Раскрыта причина недовольства США из-за появления российских войск в Казахстане</a></li>
            
            	<li><a href="/news/army/2022/01/22/1503376.shtml">Глава ВМС ФРГ выдал срок начала новой континентальной войны</a></li>
            
            	<li><a href="/news/life/2022/01/21/1503323.shtml">Мужчина установил камеру напротив квартиры пожилой соседки и был шокирован увиденным </a></li>
            
            	<li><a href="/news/showbiz/2022/01/16/1502818.shtml">Александра Гордона застукали с бывшей женой</a></li>
            
            	<li><a href="/news/army/2022/01/20/1503228.shtml">Неизвестное оружие России отпугнуло самолет-разведчик ВВС Британии у Крыма</a></li>
            
            	<li><a href="/news/showbiz/2022/01/12/1502406.shtml">Пошел по стопам отца: как живет ставший неожиданностью для Мясникова сын</a></li>
            
            	<li><a href="/news/showbiz/2022/01/08/1502189.shtml">&#34;Погромы, мародерство&#34;: известный юморист с ТНТ отреагировал на протесты в Казахстане</a></li>
            
            	<li><a href="/news/politics/2022/02/04/1504412.shtml">СМИ: Путин на Олимпиаде показал отношение к Украине - видео</a></li>
            
            	<li><a href="/news/showbiz/2022/01/19/1503084.shtml">Скрытую в &#34;Бриллиантовой руке&#34; загадку удалось расшифровать спустя 50 лет</a></li>
            
        </ul>
    </div>
</div>

<div class="clearfix persons-preview">
    <div class="container">
        <div class="persons-preview__search">
            <h3 class="persons-preview__title">Персоны на сайте</h3>

            <ul class="persons-preview__alphabet">
				<li><a href="/persons/%D0%90">А</a></li>
				<li><a href="/persons/%D0%91">Б</a></li>
				<li><a href="/persons/%D0%92">В</a></li>
				<li><a href="/persons/%D0%93">Г</a></li>
				<li><a href="/persons/%D0%94">Д</a></li>
				<li><a href="/persons/%D0%95">Е</a></li>
				<li><a href="/persons/%D0%96">Ж</a></li>
				<li><a href="/persons/%D0%97">З</a></li>
				<li><a href="/persons/%D0%98">И</a></li>
				<li><a href="/persons/%D0%9A">К</a></li>
				<li><a href="/persons/%D0%9B">Л</a></li>
				<li><a href="/persons/%D0%9C">М</a></li>
				<li><a href="/persons/%D0%9D">Н</a></li>
				<li><a href="/persons/%D0%9E">О</a></li>
				<li><a href="/persons/%D0%9F">П</a></li>
				<li><a href="/persons/%D0%A0">Р</a></li>
				<li><a href="/persons/%D0%A1">С</a></li>
				<li><a href="/persons/%D0%A2">Т</a></li>
				<li><a href="/persons/%D0%A3">У</a></li>
				<li><a href="/persons/%D0%A4">Ф</a></li>
				<li><a href="/persons/%D0%A5">Х</a></li>
				<li><a href="/persons/%D0%A6">Ц</a></li>
				<li><a href="/persons/%D0%A7">Ч</a></li>
				<li><a href="/persons/%D0%A8">Ш</a></li>
				<li><a href="/persons/%D0%A9">Щ</a></li>
				<li><a href="/persons/%D0%AD">Э</a></li>
				<li><a href="/persons/%D0%AE">Ю</a></li>
				<li><a href="/persons/%D0%AF">Я</a></li>
            </ul>

            <form action="#">
                <input type="text" placeholder="Поиск" title="Поиск"/>
                <input type="submit" value="найти"/>
            </form>
        </div>

        <div class="persons-preview__list">
            <h3 class="persons-preview__title">Выбор читателей</h3>

            <ul>
            	
                <li>
                    <a href="/persons/efremov.shtml">
                        <span class="persons-preview__list-name">Михаил Ефремов</span>
                        <small>Советский и российский актер, театральный режиссер, телеведущий. </small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/putin.shtml">
                        <span class="persons-preview__list-name">Владимир  Путин </span>
                        <small>президент России</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Armen.shtml">
                        <span class="persons-preview__list-name">Армен Джигарханян </span>
                        <small>Актер, создатель и руководитель театра</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/anastasiazavorotnyuk.shtml">
                        <span class="persons-preview__list-name">Анастасия  Заворотнюк</span>
                        <small>российская актриса театра и кино, телеведущая</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Lukashenko.shtml">
                        <span class="persons-preview__list-name">Александр Лукашенко</span>
                        <small>Президент Белоруссии</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Zelenskiy.shtml">
                        <span class="persons-preview__list-name">Владимир Зеленский</span>
                        <small>Президент Украины, шоумен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Muceniece.shtml">
                        <span class="persons-preview__list-name">Агата Муцениеце</span>
                        <small>Актриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/pugacheva.shtml">
                        <span class="persons-preview__list-name">Алла Пугачева </span>
                        <small>Певица, киноактриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/tramp.shtml">
                        <span class="persons-preview__list-name">Дональд Джон Трамп</span>
                        <small>Политик, бизнесмен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/kirkorov.shtml">
                        <span class="persons-preview__list-name">Филипп Киркоров</span>
                        <small>Певец, композитор</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/navalny.shtml">
                        <span class="persons-preview__list-name">Алексей Навальный </span>
                        <small>блогер, российский оппозиционер</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/elenastepanenko.shtml">
                        <span class="persons-preview__list-name">Елена Степаненко</span>
                        <small>артистка эстрады, актриса, юмористка, телеведущая, пародистка, певица</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sobchak.shtml">
                        <span class="persons-preview__list-name">Ксения Собчак</span>
                        <small>Телеведущая, журналист</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sofiarotaru.shtml">
                        <span class="persons-preview__list-name">София Ротару</span>
                        <small>советская и украинская эстрадная певица и актриса.</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/malakhov.shtml">
                        <span class="persons-preview__list-name">Андрей Малахов</span>
                        <small>Журналист, телеведущий</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/galkin.shtml">
                        <span class="persons-preview__list-name">Максим Галкин</span>
                        <small>Артист, телеведущий</small>
                    </a>
                </li>
				
            </ul>
        </div>
    </div>
</div>		


	 
			 

		</div>
	</main>


	<div class="foot-adv">
		<div id="GB_advert_5" class="foot__adv">
			<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 9. Перетяжка нижняя-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153263570491382807"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_153263570491382807',
        params: {
            pp: 'i',
            ps: 'cxhg',
            p2: 'gatq'
        }
    });
});
</script>


		</div>

		<div class="foot__adv">
			<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
	</div>

	
	<footer class="footer js-mediator-footer">
	    <div class="container">
	        <div class="footer__column">
	            <h3>Рубрики</h3>
	
	            <ul>
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/politics.shtml">Политика</a>
					</li>
					
					
					
					<li>
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
					
					
					<li>
						<a href="/raion.shtml">Мой район</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
	            </ul>
	        </div>
	        
	        <div class="footer__column">
	            <h3>Разделы</h3>
	
	            <ul>
					<li><a href="/about.shtml">об издании</a></li>
					
					<li><a href="https://ytro.news/promocode/">промокоды</a></li>
	            </ul>
	        </div>
	    
	        <div class="footer__column">
	            <h3>Утро в соц. сетях</h3>
	
	            <ul>
	                <li><a href="https://www.facebook.com/gazetautro/"><i class="icon-fb"></i>Facebook</a></li>
	                <li><a href="https://vk.com/na_utro_ru"><i class="icon-vk"></i>Вконтакте</a></li>
	                <li><a href="https://ok.ru/utroru"><i class="icon-ok"></i>Одноклассниках</a></li>
	                <li><a href="https://twitter.com/YTPO__Ru"><i class="icon-tw"></i>Twitter</a></li>
	                <li><a href="https://zen.yandex.ru/ytro.ru"><i class="icon-zen"></i>Яндекс.Дзен</a></li>
	            </ul>
	        </div>
	    
	    	<div class="footer__column">
	            <h3>Контакты</h3>
	
	            <address>
		            <p>
		                119072, Москва, <br/>
		                 Берсеневский переулок, дом 2, строение 1
		            </p>
		            <p>
		                <a href="tel:+74955301313">+7 (495) 531-21-21</a><br/>
		                <a href="mailto:info@ytro.news">ytro@ytro.news</a>
		            </p>
		            <p>
		                По вопросам рекламы:<br/>
		                <a href="tel:+74955312121">+7 (495) 531-21-21</a><br/>
		                <a href="mailto:reklama@ytro.news">reklama@ytro.news</a>
		            </p>
	            </address>
	        </div>
	
	        <div class="clearfix"></div>
	
	        <div class="copyright">Все права защищены © 1999-2021. &#34;Утро&#34;</div>
	        <div class="reg-info">Свидетельство о регистрации СМИ Эл №ФС 77-79497 от 02.11.2020 г.</div>
		</div>
	</footer>
	
</div>

    <script src="/static/js/vendor/jquery-1.12.0.min.js" type="text/javascript"></script>
    <script src="/static/js/plugins.js" type="text/javascript"></script>
    <script src="/static/js/newmain.js?v3" type="text/javascript"></script>


<script src="https://yandex.ru/ads/system/context.js" async=""></script>






 

 <script type="text/javascript" src="//www.giraff.io/data/widget-utroru.js" async=""></script>



<div id="adfox_153494523073034810"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
		ownerId: 275069,
		containerId: 'adfox_153494523073034810',
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gati' }
	});
});
</script>


<script type="text/javascript">
    var ttsmi2_data = { siteid: 9759, count: 'site' };
    (function()
    { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//target.smi2.net/client/target.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }
    ());
</script>




<noindex>
	<div class="counters" style="display: none">
		<!--LiveInternet counter-->
			<script type="text/javascript">document.write('<img src="https://counter.yadro.ru/hit?r' + escape(document.referrer) + ((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ';u' + escape(document.URL) +';i' + escape('Жж'+document.title.substring(0,80)) + ';' + Math.random() + '" width=1 height=1 alt="">')</script>
		<!--/LiveInternet-->

		
		<!-- begin of Top100 code -->
			<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?85047"></script>
			<noscript>
				<a href="http://top100.rambler.ru/navi/85047/">
					<img src="https://counter.rambler.ru/top100.cnt?85047" alt="Rambler's Top100" border="0" width="0" height="0" />
				</a>
			</noscript>
		<!-- end of Top100 code -->
	</div>
</noindex>



</body></html>