<!DOCTYPE html><html class="no-js" lang=""><head>



<title>Как подготовить клубнику к зимовке: распространенные ошибки :: Огород</title>


<meta http-equiv="Content-Type" content="text/xml; charset=UTF-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>
<meta name="Robots" content="index,follow"/>


<meta name="keywords" content="последние новости, лента новостей, новости сегодня, новости России и мира, утро ру"/>
<meta name="description" content="На качество плодов может повлиять и неверное использование удобрений"/>


<meta property="og:type" content="article"/>

<meta property="og:title" content="Как подготовить клубнику к зимовке: распространенные ошибки"/>
<meta property="og:description" content="На качество плодов может повлиять и неверное использование удобрений"/>
<meta property="og:url" content="https://ytro.news/news/life/2021/10/29/1496110.shtml"/>
<meta property="og:image" content="https://pics.ytro.news/utro_photos/2021/10/28/1496110big.jpg"/>
<link rel="canonical" href="https://ytro.news/news/life/2021/10/29/1496110.shtml"/>



<meta name="google-site-verification" content="i7oyF_4bPu9-QGjoWgjAy3iENwP-8XDv4Qpme8bAVCw"/>

<link rel="shortcut icon" type="image/x-icon" href="/static/img/favicon.ico"/>

<meta name="apple-itunes-app" content="app-id=482911429"/>

<link rel="manifest" href="/static/manifest.json"/>

<script type="text/javascript" src="/static/js/jquery.min.js"></script>
<script type="text/javascript" src="/static/js/jquery.cookie.js"></script>


<link rel="stylesheet" type="text/css" href="/static/css/font/font.css"/>
<link rel="stylesheet" type="text/css" href="/static/css/font/fontello.css?v2"/>
<link rel="stylesheet" type="text/css" href="/static/css/normalize.css"/>
<link rel="stylesheet" type="text/css" href="/static/css/newmain.css?v9"/>
<link rel="stylesheet" type="text/css" href="/static/css/fix.css"/>
<link rel="stylesheet" type="text/css" href="/static/css/drop-navi.css?v2"/>
<script src="/static/js/vendor/modernizr-2.8.3.min.js" type="text/javascript"></script>



<link rel="amphtml" href="https://ytro.news/amp/news/life/2021/10/29/1496110.shtml"/>

<link rel="dns-prefetch" href="https://mc.yandex.ru"/>
<link rel="dns-prefetch" href="https://yastatic.net"/>
<link rel="dns-prefetch" href="https://www.google-analytics.com"/>
<link rel="dns-prefetch" href="https://static.videonow.ru"/>

<script data-cfasync="false" defer="" src="https://unpkg.com/web-vitals"></script>
<script data-cfasync="false">
    if (Math.random() < parseInt( 100 )/100) {
        window.addEventListener('DOMContentLoaded', function () {
            let metrics = {
                'CLS': [0.1, 0.25],
                'FID': [100, 300],
                'FCP': [1500, 2500],
                'LCP': [2500, 4000],
                'TTFB': [500, 1500]
            };
            let pending = {
                'CLS': null,
                'LCP': null
            }
            let initialTemplateID = '0';
            let target = 'https://clickiocdn.com/utr/wv/?prism=0'+
                '&url=' + encodeURIComponent(window.location.pathname) +
                '&eid=222498' +
                '&sid=227' +
                '&wh=' + window.screen.width + 'x' + window.screen.height +
                '&rnd=' + ((new Date()).getTime() % 10000000) * 100 + Math.round(Math.random() * 99);
            if (typeof cl_custom_dimension !== 'undefined' && cl_custom_dimension !== null) {
                if (Array.isArray(cl_custom_dimension)) {
                    let dim = cl_custom_dimension.filter(function (v) {return (typeof v === 'string' && v.length > 0) || (typeof v === 'number') || (typeof v === 'boolean')});
                    if (dim.length > 0) {target += '&dim=' + encodeURIComponent(dim.join("|"));}
                } else if (typeof cl_custom_dimension === 'object') {
                    let dim = Object.keys(cl_custom_dimension).map(function(k){return k + ":" + cl_custom_dimension[k]});
                    if (dim.length > 0) {target += '&dim=' + encodeURIComponent(dim.join("|"));}
                }
            }
            let makeUrl = function(name, result, thresholds, minus) {
                let prefix = minus ? '-' : '';
                let param = name.toLowerCase();
                let value = result.value.toFixed(3);
                if (value < thresholds[0]) {
                    param += '_green';
                } else if (value < thresholds[1]) {
                    param += '_yellow';
                } else {
                    param += '_red';
                }
                let url = target +
                    '&lid=' + (typeof cl_layout_id === 'undefined' ? '0' : cl_layout_id) +
                    '&tid=' + (typeof cl_template_id === 'undefined' ? initialTemplateID : cl_template_id);
                if (param === 'cls' && value*1 === 0) {
                    url += '&zcls_cnt=' + prefix + '1';
                } else {
                    url += '&' + param + '=' + prefix + value + '&' + param + '_cnt=' + prefix + '1';
                }
                return url;
            };
            let sendCNT = true;
            for (let metric in metrics) {
                let more = metric === 'CLS' || metric === 'LCP';
                webVitals['get' + metric]((function (vals) {
                    return function (result) {
                        if (sendCNT) {
                            let url =  target +
                                '&cnt=1' +
                                '&lid=' + (typeof cl_layout_id === 'undefined' ? '0' : cl_layout_id) +
                                '&tid=' + (typeof cl_template_id === 'undefined' ? initialTemplateID : cl_template_id);
                            (navigator.sendBeacon && navigator.sendBeacon(url)) || fetch(url, {mode: 'no-cors'});
                            sendCNT = false;
                        }
                        if (more) {
                            if( pending[metric] != null ){
                                let urlm = makeUrl(metric, pending[metric]["result"], pending[metric]["values"], true);
                                (navigator.sendBeacon && navigator.sendBeacon(urlm)) || fetch(urlm, {mode: 'no-cors'});
                            }
                            let url = makeUrl(metric, result, vals);
                            pending[metric] = {'result': { 'value': result.value}, 'values': vals};
                            (navigator.sendBeacon && navigator.sendBeacon(url)) || fetch(url, {mode: 'no-cors'});
                        } else {
                            let url = makeUrl(metric, result, vals);
                            (navigator.sendBeacon && navigator.sendBeacon(url)) || fetch(url, {mode: 'no-cors'});
                        }
                    };
                })(metrics[metric]), more);
            }
        });
    }
</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-172840221-27', 'auto', 'clickioTracker');
    ga('clickioTracker.set', 'dataSource', 'non-prism');
    ga('clickioTracker.send', 'pageview');
</script>
</head><body><noindex>

	<!-- google analytics -->
		<script type="text/javascript">
			function recordOutboundLink(link, category, action) {
				try {
					_gat._createTracker("UA-22073661-1","myT");
					_gat._getTrackerByName("myT")._trackEvent(category, action);
				} catch(err) {}
				setTimeout( function(){
					document.location = link.href
				}, 100 );
			}
		</script>
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(
				['_setAccount', 'UA-22073661-1']
			  , ['_setDomainName', 'utro.ru']
			  , ['_trackPageview']
			  // Счетчик Медиа-1
			  ,['RBC._setAccount', 'UA-8487723-7']
			  ,['RBC._setDomainName', 'rbc.ru']
			  ,['RBC._setAllowLinker', true]
			  ,['RBC._trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
	<!-- /google analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-FB1GYCCPFP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-FB1GYCCPFP');
</script>


<!-- /Yandex.Metrika counter -->

		<script type="text/javascript">
				/* CONFIGURATION START */
				var _ain = {
						id: "1401",
						url: "",
						postid: "",
						maincontent: "",
						title: "",
						pubdate: "",
						authors: "",
						sections: "",
						tags: "",
						comments: ""
				};
				/* CONFIGURATION END */
				(function (d, s) {
				var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
				var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			</script>		

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3195882", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3195882;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

	
		

<script id="my-widget-script" async="" src="https://likemore-go.imgsmail.ru/widget.js" data-uid="3e9a7dfc7806437a0bdc84da516da879"></script>		

<!-- hb utro 16.05.20 desktop //-->
<link rel="dns-prefetch" href="//static.criteo.net"/>
<link rel="dns-prefetch" href="//bidder.criteo.com"/>
<script src="https://static.criteo.net/js/ld/publishertag.js"></script> 
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin=""/> 
<script src="https://yandex.ru/ads/system/header-bidding.js"></script>
    <script>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</script>

<script> 
    window.Criteo = window.Criteo || {}; 
    window.Criteo.events = window.Criteo.events || []; 
</script> 

<script>window.yaContextCb = window.yaContextCb || []</script>

<script type="text/javascript" async="" src="https://relap.io/v7/relap.js" data-relap-token="oNigYORgE2yRYJGU"></script>

<script type="text/javascript">

   var moevideo = moevideo || {};
   moevideo.queue = moevideo.queue || [];
    (function() {
     var mvads = document.createElement("script");
     mvads.async = true;
     mvads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     mvads.src = (useSSL ? "https:" : "http:") + "//moevideo.biz/embed/js/mvpt.min.js";
     var node =document.getElementsByTagName("head")[0];
     node.appendChild(mvads, node);
    })();
</script>

</noindex>



<script async="" type="text/javascript" src="/static/js/push.js"></script>
<script async="" type="text/javascript" src="/static/js/adfox.custom.min.js"></script>
<script async="" type="text/javascript" src="/static/js/ScrollMagic.min.js"></script>







    <script type="text/javascript" src="/static/js/art-blocks.js"></script>
	<!--link rel="stylesheet" type="text/css" media="all" href=/static/lightbox/css/jquery.lightbox-0.5.css>
	<script type="text/javascript" src=/static/lightbox/js/jquery.lightbox-0.5.min.js></script-->
	<link rel="stylesheet" type="text/css" media="all" href="/static/lightbox2/dist/css/lightbox.css"/>
	<script type="text/javascript" src="/static/js/subscribe.js"></script>
	<script type="text/javascript" src="/static/lightbox2/dist/js/lightbox.js"></script>


<div class="mask"></div>

<div id="wrap" class="layout-width">

	<div class="adv__brend">
	<div id="adfox_153494529588693006"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
		ownerId: 275069,
		containerId: 'adfox_153494529588693006',
		onLoad: function(data) { 
			$("#wrap").addClass("brendpage");
		},
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gazz' }
	});
});
</script>

	</div>
	
    <header class="header" id="header-bar">
        <a href="/" class="header__logo">
            <img src="/static/img/logo_ytronews.png" alt=""/>
        </a>
		<nav>
            <ul class="primary-nav">    
				
					<li class="active"><a href="/online/ogorod.shtml" class="highlight">Огород</a></li>
				
				
					
				
					
				
					
				
					
				
					
					<li>
						<a href="/politics.shtml">Политика</a>
					</li>
					
				
					
					<li>
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
					<li>
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
					<li>
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
				
					
					<li>
						<a href="/raion.shtml">Мой район</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
					<li>
						<a href="/life.shtml">Жизнь</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
            </ul>
        </nav>
        
        <button class="toggle-drop-navi">
            <i></i>
            <i></i>
            <i></i>
        </button>
        
        <div class="header__search">
            <form action="/search/">
                <input type="text" name="q" placeholder="Поиск по сайту" class="header__search-input"/>
            </form>

            <button class="toggle-search">
                <i class="icon-search"></i>
            </button>
        </div>

        <ul class="header__currency">
        	
				
			            
        </ul>
        
        <div class="header__drop-navi">
			





<div class="_inner">

<ul class="menu">

    <li class="menu__item">
		<a href="/coronavirus.shtml">КОРОНАВИРУС</a>
    </li>

    <li class="menu__item">
		<a href="/life.shtml">ЖИЗНЬ</a>
    </li>

    <li class="menu__item">
		<a href="/recepty.shtml">РЕЦЕПТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/primety.shtml">ПРИМЕТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/crimean.shtml">НОВОСТИ КРЫМА</a>
    </li>

    <li class="menu__item">
		<a href="/economics.shtml">ЭКОНОМИКА</a>
    </li>

    <li class="menu__item">
		<a href="/accidents.shtml">ПРОИСШЕСТВИЯ</a>
    </li>

    <li class="menu__item">
		<a href="/online/ogorod.shtml">САД И ОГОРОД</a>
    </li>


</ul>


 </div>






        </div>
        
	</header>


	<div id="GB_advert_1" class="head__adv">
		<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 2. Перетяжка верхняя-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153263471838398691"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_153263471838398691',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatj'
        }
    });
});
</script>

	</div>
	

	<div style="width:100%; height:90px; background:#fff; display: none;">
		<div class="block__title-adv" style="display: none;">Реклама</div>
	</div>

	<main>
        <div id="content">
				





<div class="layout-two-column">
    <div class="layout-two-column__main">
        <div class="news">
			<h1 class="news__title">Чтобы не потерять урожай: каких ошибок нужно избегать при подготовке клубники к зимовке</h1>

            

<figure class="news__media">
    <img src="https://pics.ytro.news/utro_photos/2021/10/28/1496110.jpg" alt="Чтобы не потерять урожай: каких ошибок нужно избегать при подготовке клубники к зимовке" title="Чтобы не потерять урожай: каких ошибок нужно избегать при подготовке клубники к зимовке" width="840" height="470"/>

    <figcaption>Фото: Komsomolskaya Pravda/Global Look Press/www.globallookpress.com</figcaption>
</figure>



			<div style="" class="news__social">
						
							прочитано 2228 раз
						
			        <a target="_blank" href="https://zen.yandex.ru/ytro.ru"><i class="icon-yandex"></i></a>
			        <a target="_blank" href="https://news.google.com/publications/CAAiEOF7XMpY3eSH2Jkm8AEzhb0qFAgKIhDhe1zKWN3kh9iZJvABM4W9?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru"><i class="icon-google"></i></a>
			</div>
				<div class="fly-social-wrap">
        <div class="fly-social">
			<script type="text/javascript">(function() {
			if (window.pluso)if (typeof window.pluso.start == "function") return;
			if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
			}})();</script>
			<div class="pluso" data-background="transparent" data-options="medium,square,line,vertical,counter,theme=06" data-services="vkontakte,odnoklassniki,facebook,twitter,email"></div>        
        
			
        </div>
    </div>


            
            
            
			
            <div class="news__lead">
                На качество плодов может повлиять и неверное использование удобрений
            </div>

			<div class="js-mediator-article io-article-bod" data-io-article-url="https://ytro.news/news/life/2021/10/29/1496110.shtml"><p>В середине осени огородники начинают отправлять некоторые культуры
в &#34;зимнюю спячку&#34;. Клубника – одно из растений, которое нуждается в
правильной подготовке к приходу холодов. Расскажем, как правильно ухаживать за посадками
в этот период. </p><p></p><h3 class="article__font1">Какие ошибки могут привести к гибели будущего урожая</h3> <p></p><div id="inpage_VI-286611-0"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
	w[n] = w[n] || [];
	w[n].push(function() {
		Ya.Context.AdvManager.render({
			blockId: 'VI-286611-0',
			renderTo: 'inpage_VI-286611-0',
			inpage: {}
		});
	});
	t = d.getElementsByTagName("script")[0];
	s = d.createElement("script");
	s.type = "text/javascript";
	s.src = "//an.yandex.ru/system/context.js";
	s.async = true;
	t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script><p>1. Отказ от полива </p><p>Некоторые начинающие огородники забывают полить клубнику. Это
может спровоцировать гибель растения. Чтобы культура хорошо перенесла зиму,
почву необходимо увлажнить. На один квадратный метр потребуется как минимум 10
литров. Если клубнике будет достаточно жидкости, то весной она быстро пойдет в
рост. </p><p>2. Неправильный выбор материалов для мульчирования </p><p>Опытные огородники советуют использовать материалы, которые
немного подкисляют почву. Отличным вариантом считается опил хвойных пород. Можно
использовать кору сосны и кедра, а также обыкновенные шишки. </p><p>3. Использование неподходящих удобрений </p><p>Не стоит часто вносить азотные удобрения. Из-за этого активизируется
рост зеленой массы, а вот цветоносов будет не так много. Нежелательно осенью
подкармливать клубнику суперфосфатом. Лучше всего в качестве удобрения использовать
древесную золу. </p><p>4. Пренебрежение снегозадержанием </p><p>Многие забывают про снегозадержание. Под слоем снега
клубника спокойно перенесет холода. Поэтому важно сделать так, чтобы белые шапки
покрывали грядки с растением, служа своеобразным утеплителем. </p><p>Ранее агроном Елена Назарова поделилась советами, как <a href="https://ytro.news/news/life/2021/10/26/1495735.shtml" target="_blank">подготовить</a>
огород к приходу зимы. </p></div>
			
			
			<div class="stop-fly"></div>
			
            <div class="clearfix"></div>

            <div class="news__meta">
                <time pubdate="" class="news__date" datetime="2021-10-29">06:42, 29.10.2021</time>
    			
                <div class="news-center__top-author io-author">
                    <i></i>
                                
	                    <a href="/author/%D0%90%D0%BD%D0%B0%D1%81%D1%82%D0%B0%D1%81%D0%B8%D1%8F%20%D0%93%D0%9E%D0%A0%D0%AE%D0%9D%D0%9E%D0%92%D0%90/">Анастасия ГОРЮНОВА</a>
	                    
                </div>
            </div>

			

			

			


            <div class="news__ads">
            	

            </div>


            <div class="news__comments">
            	

<link rel="stylesheet" href="/resources/css/forum.css?v7"/>

<script src="/resources/js/jquery.min.js"></script>
<script src="/resources/js/forum.js?v5"></script>

<div class="site-comments">
  <div class="forum">
  	
 







    <a name="answer"></a>
    
    <div class="forum__add-theme">
      <div class="forum__add-theme-form">
        <form action="/forum/site_comment/1496110" method="POST" class="forum__site_comment" id="forumForm">
          <div class="forum__add-theme-head">
            <h3 class="forum__add-theme-title">Ответить:</h3>

            <label class="forum__add-theme-form-checkbox-label _inverted">
              <input type="checkbox" checked="checked"/>
              <span>с <a href="/forum.html">правилами</a> публикации тем и сообщений на форуме ознакомлен</span>
            </label>
          </div>

          
 




            <div class="forum__add-theme-form-row">
              <div class="forum__add-theme-control forum__add-theme-control_textarea">
              	<input type="hidden" name="replyTo"/>
                <textarea cols="30" rows="3" placeholder="Ваш текст" class="forum__input" name="text" required="required" maxlength="600"></textarea>

				
              </div>
            </div>

	            <div class="forum__add-theme-form-row">
	              <div class="forum__add-theme-control forum__add-theme-control_checkbox">
					
	              	
	                <label class="forum__add-theme-form-checkbox-label">
	                  <input type="checkbox" name="anonimous" checked="checked" disabled="disabled"/>
	                  <span>Анонимно</span>
	                </label>
	                
	                
	              </div>
	
	              <div class="forum__add-theme-control forum__add-theme-control_name">
	                <input type="text" placeholder="Придумайте имя" class="forum__input" name="ownerName" value="Гость"/>
	              </div>
	            </div>

            <div class="forum__add-theme-form-row forum__add-theme-form-row_end">
            	
 



    
              <div class="forum__add-theme-control forum__add-theme-control_submit">
                <input type="submit" value="отправить" class="forum__add-theme-form-submit-btn"/>
              </div>
            </div>

 
        </form>
      </div>
    </div>
    
    



	<div class="forum__comments_content">
    <div class="forum__comments">
      
    </div>
	
	
	</div>

	
	    <script type="text/javascript">$("#comment-btn").text('0');</script>
	
  </div>
</div>

            	<style>
            		.forum__add-theme-form-submit-btn:hover { background: rgba(0, 153, 241, 0.33) !important; }
            		.forum__add-theme-form-submit-btn { background: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span a { color: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span:after { background: rgb(0, 153, 241) !important; }
            		.social a { font-size: 14px; }
            		.forum__likes, .forum__dislikes { font-size: 16px; }
            	</style>
            	
            </div>

            

            <div class="news__partners-horizontal">
                <div class="news-block__title">новости партнеров</div>
	
				<div id="infox_18814"></div><script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function()

{ INFOX18814.renderTo("infox_18814"); }
);
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//rb.infox.sg/infox/18814";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "infoxContextAsyncCallbacks18814");
</script>

				<div class="pulse-widget" data-sid="partners_widget_ytroru"></div> <script async="" src="https://static.pulse.mail.ru/pulse-widget.js"> </script>

				<div class="js-relap-anchor" data-relap-id="FukWI-IiAfMJnx8f"></div>
				<div id="containerId19325"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    	$.getScript("https://news.gnezdo.ru/loader.js", function() {
(function(w, d, c, s, t){
w[c] = w[c] || [];
w[c].push(function(){
gnezdo.create(

{ tizerId: 19325, containerId: 'containerId19325' }
);
});
})(window, document, 'gnezdoAsyncCallbacks');
    	});
    });
})(this, "utroCallbacks");
</script>
	
                
            </div>

            

            
            <div class="news__blocks-news">
        		<div class="_row">
	            
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/politics/2021/10/29/1496224.shtml">
                <a href="/news/politics/2021/10/29/1496224.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.news/utro_photos/2021/10/29/1496224big.jpg)">
                        <img src="https://pics.ytro.news/utro_photos/2021/10/29/1496224big.jpg" alt=""/>
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline="">Польша планирует взыскать с &#34;оккупантов&#34; почти $1 триллион</h2>
                </a>

                <p>Местные фракционеры сформировали департамент для высчитывания &#34;исторических потерь&#34;</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/economics/2021/10/29/1496226.shtml">
                <a href="/news/economics/2021/10/29/1496226.shtml" data-vr-headline="" data-vr-headline="">&#34;Зачем работать себе в убыток?&#34;: Сатановский резко высказался о поставках газа в Молдавию</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/politics/2021/10/29/1496180.shtml">
                <a href="/news/politics/2021/10/29/1496180.shtml" data-vr-headline="" data-vr-headline="">Зарубежные аналитики оценили шансы Польши в войне с Россией</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/politics/2021/10/28/1496132.shtml">
                <a href="/news/politics/2021/10/28/1496132.shtml" data-vr-headline="" data-vr-headline="">&#34;Немножко попугал&#34;: почему Эрдоган передумал выгонять послов десяти стран</a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/politics/2021/10/29/1496172.shtml">
                <a href="/news/politics/2021/10/29/1496172.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.news/utro_photos/2021/10/29/1496172big.jpg)">
                        <img src="https://pics.ytro.news/utro_photos/2021/10/29/1496172big.jpg" alt=""/>
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline="">Санду выставила условие для личной встречи с Путиным </h2>
                </a>

                <p>Президент Молдавии выступила за активизацию отношений с Россией</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/economics/2021/10/29/1496166.shtml">
                <a href="/news/economics/2021/10/29/1496166.shtml" data-vr-headline="" data-vr-headline="">Не только Россия: Украина нашла &#34;убийц&#34; своей энергетики </a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/economics/2021/10/29/1496162.shtml">
                <a href="/news/economics/2021/10/29/1496162.shtml" data-vr-headline="" data-vr-headline="">США пристыдили &#34;Газпром&#34; за отказ помогать Европе</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/politics/2021/10/27/1495951.shtml">
                <a href="/news/politics/2021/10/27/1495951.shtml" data-vr-headline="" data-vr-headline="">Поклонская припугнула Киев информацией про госпереворот</a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
				
				</div>
            </div>
            
        </div>
    </div>

	    <div class="layout-two-column__aside">
        <div class="_inner-fly">

            <div class="_block">
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 6. 300х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15326354373794136"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_15326354373794136',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatn'
        }
    });
});
</script>

            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Выбор редакции</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/politics/2021/10/28/1496109.shtml">
                                    <span class="news-block__list-title">Под Лукашенко зашатался трон: в Москве устроили &#34;смотрины&#34; потенциального преемника <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/10/28/1496088.shtml">
                                    <span class="news-block__list-title">&#34;Мне его жаль&#34;: пользователей Сети растрогали откровения Путина о несдержанном обещании <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/10/28/1496140.shtml">
                                    <span class="news-block__list-title">На Украине ужаснулись перспективе снова закупать электроэнергию в России <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/horoscope/2021/10/29/1496124.shtml">
                                    <span class="news-block__list-title">Цветной гороскоп: какие цвета отталкивают удачу от знаков зодиака <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Новости партнеров</h2>

					<div id="smi_teaser_10958">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/a/10958.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);
    });
})(this, "utroCallbacks");
</script>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Самое читаемое</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/life/2021/10/23/1495649.shtml">
                                    <span class="news-block__list-title">Опубликовано страшное предсказание Матроны Московской на 2022 год <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/10/21/1495381.shtml">
                                    <span class="news-block__list-title">Белорусы нанесли Лукашенко &#34;смертельную рану&#34; - эксперт <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/10/23/1495636.shtml">
                                    <span class="news-block__list-title">Шойгу изящно одернул немецкую коллегу после ее слов о сдерживании России  <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/10/23/1495643.shtml">
                                    <span class="news-block__list-title">В Сети появилось видео реакции трибун на выход Лукашенко на лед <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/economics/2021/10/23/1495648.shtml">
                                    <span class="news-block__list-title">&#34;Есть границы терпения&#34;: Молдавия вывела представителя &#34;Газпрома&#34; из себя <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>



            <div class="_block">
			    <div class="news-block">
			        <h2 class="news-block__title">Рекомендуем</h2>
			
			        <ul class="news-block__list">
						
				            <li>
				                <a href="/news/showbiz/2021/10/29/1496257.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2021/10/29/1496257norm.jpg" alt=""/>
				                    <span class="news-block__list-title">Улыбалась и кокетничала: Светличная перепутала допрос в СК с шоу Малахова</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/horoscope/2021/10/29/1496190.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2021/10/29/1496190norm.jpg" alt=""/>
				                    <span class="news-block__list-title">Гороскоп на 30 октября 2021 года</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/10/29/1496238.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2021/10/29/1496238norm.jpg" alt=""/>
				                    <span class="news-block__list-title">Умерла известная советская актриса Пашкова</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/10/29/1496237.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2021/10/29/1496237norm.jpg" alt=""/>
				                    <span class="news-block__list-title">СТС потерял 60 миллионов из-за шоу с оскандалившимся Моргенштерном - соцсети</span>
				                </a>
				            </li>
				            
				         
			        </ul>
			    </div>
            
            </div>


            <div class="_block">
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 7. 300х250-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263550155581761"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_153263550155581761',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gato'
        }
    });
});
</script>

            </div>

            <div class="_block">
                <div class="news-block">
					<div id="unit_89670"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/89670.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    });
})(this, "utroCallbacks");
</script>
                </div>
            </div>
            
            <div class="_block">
            	

            </div>

            
        </div>
    </div>

	
</div>


<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Новости Украины">
            <div class="news-block">
                <h2 class="news-block__title">Новости Украины</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/politics/2021/10/29/1496243.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/politics/2021/10/29/1496243.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2021/10/29/1496243norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Кулеба попросил НАТО надавить на Россию в Черном море</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/10/29/1496235.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/politics/2021/10/29/1496235.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Обедневшая Украина готова натопить Европу дровами</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/10/29/1496215.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/politics/2021/10/29/1496215.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Поставки электроэнергии из России на Украину назвали &#34;торговлей на крови&#34;</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/10/29/1496208.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/army/2021/10/29/1496208.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Появились подробности сделки Украины и Британии по закупке вооружения</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/ukraine.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		
            <div class="news-group__item">

                <div class="banner">
                	
                	<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 5. 300х600-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263525493889471"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_153263525493889471',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatm'
        }
    });
});
</script>

                	
                </div>
                
            </div>
            <div class="clearfix only-medium"></div>
            
        <div class="news-group__item" data-vr-zone="Section blocks Шоу-бизнес">
            <div class="news-block">
                <h2 class="news-block__title">Шоу-бизнес</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/showbiz/2021/10/29/1496220.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/10/29/1496220.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2021/10/29/1496220norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">К Гагариной наведались органы опеки </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/10/29/1496202.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/10/29/1496202.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">По делу Светличной: Малахова вызвали в Следственный комитет </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/10/28/1496155.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/10/28/1496155.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Мы сделали все возможное&#34;: Валерия поделилась семейным горем </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/10/28/1496152.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/10/28/1496152.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Покушалась на квартиру: внучка Федосеевой-Шукшиной обвинила ее подругу в мошенничестве</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/showbiz.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Армия">
            <div class="news-block">
                <h2 class="news-block__title">Армия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/army/2021/10/29/1496232.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/army/2021/10/29/1496232.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2021/10/29/1496232norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Россия усиливает свое присутствие в Сирии с помощью Су-35 - СМИ</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/10/29/1496208.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/army/2021/10/29/1496208.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Появились подробности сделки Украины и Британии по закупке вооружения</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/10/29/1496193.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/army/2021/10/29/1496193.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">США унизили Турцию с помощью российских С-400 - эксперт</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/10/28/1496148.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/army/2021/10/28/1496148.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Ваши понты не стоят жизней&#34;: военные отправили Зеленскому послание с фронта</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/army.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="short-news">
    <div class="container">
        
    <article class="slider-short-news__item" data-vr-zone="Main themes Курс рубля">
        <h3>Курс рубля</h3>

        <ul>
			
                <li><a href="/news/economics/2021/10/27/1495945.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/economics/2021/10/27/1495945.shtml">
                	
                <span data-vr-headline="">Аналитик предупредил о риске обвала рубля</span>
                </a></li>
			
                <li><a href="/news/economics/2021/10/26/1495851.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/economics/2021/10/26/1495851.shtml">
                	
                <span data-vr-headline="">Рубль активно растет к доллару и евро</span>
                </a></li>
			
                <li><a href="/news/economics/2021/10/16/1494923.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/economics/2021/10/16/1494923.shtml">
                	
                <span data-vr-headline="">Россиян предупредили о девальвации рубля из-за слов Набиуллиной </span>
                </a></li>
			
        </ul>
        <div class="_info"><span>817</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Фоторепортаж">
        <h3>Фоторепортаж</h3>

        <ul>
			
                <li><a href="/news/life/2021/10/29/1496179.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/life/2021/10/29/1496179.shtml">
                	
                    <div class="media-box" style="background-image: url(https://pics.ytro.news/utro_photos/2021/10/29/1496179big.jpg)">
                        <img src="https://pics.ytro.news/utro_photos/2021/10/29/1496179big.jpg" alt=""/>
                    </div>
                    
                <span data-vr-headline="">Прибавка к пенсии и помощь бизнесу: что изменится в жизни россиян с 1 ноября</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>13221</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Коронавирус в России ">
        <h3>Коронавирус в России </h3>

        <ul>
			
                <li><a href="/news/coronavirus/2021/10/28/1439963.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/coronavirus/2021/10/28/1439963.shtml">
                	
                <span data-vr-headline="">Коронавирус в России: главное</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/10/29/1496181.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/coronavirus/2021/10/29/1496181.shtml">
                	
                <span data-vr-headline="">Новый максимум смертей: статистика по коронавирусу в России на 29 октября</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/10/29/1496213.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/coronavirus/2021/10/29/1496213.shtml">
                	
                <span data-vr-headline="">Туристические планы россиян на нерабочие дни обеспокоили властей </span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/10/28/1496154.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/coronavirus/2021/10/28/1496154.shtml">
                	
                <span data-vr-headline="">Противники вакцинации &#34;напали&#34; на &#34;РБК&#34; в соцсетях после опроса о прививках</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>1945</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Огород">
        <h3>Огород</h3>

        <ul>
			
                <li><a href="/news/life/2021/10/29/1496110.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/life/2021/10/29/1496110.shtml">
                	
                <span data-vr-headline="">Чтобы не потерять урожай: каких ошибок нужно избегать при подготовке клубники к зимовке</span>
                </a></li>
			
                <li><a href="/news/life/2021/10/26/1495735.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/life/2021/10/26/1495735.shtml">
                	
                <span data-vr-headline="">Листву убирать обязательно: правила подготовки огорода к зиме</span>
                </a></li>
			
                <li><a href="/news/life/2021/10/27/1495914.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/life/2021/10/27/1495914.shtml">
                	
                <span data-vr-headline="">Зачем и как сажать бархатцы в ноябре </span>
                </a></li>
			
        </ul>
        <div class="_info"><span>816</span> новости</div>
    </article>

    </div>
</div>


<div class="banner-full">
    <div class="container">
		 
<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 8. Перетяжка средняя-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263563631543965"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_153263563631543965',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatp'
        }
    });
});
</script>
        
    </div>
</div>

<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Политика">
            <div class="news-block">
                <h2 class="news-block__title">Политика</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/politics/2019/09/29/1418562.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/politics/2019/09/29/1418562.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2019/09/29/1418562norm.jpeg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Умерла любимая женщина Лукашенко </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418540.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/politics/2019/09/29/1418540.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Первый президент Крыма умер после скандала в Турции </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418528.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/politics/2019/09/29/1418528.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Немцы обругали Зеленского за оскорбление правительства</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/28/1418505.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/politics/2019/09/28/1418505.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Начало конца&#34;: Порошенко запаниковал после отставки &#34;смотрящего&#34; за Украиной</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/politics.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Жизнь">
            <div class="news-block">
                <h2 class="news-block__title">Жизнь</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/life/2019/09/23/1417824.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/life/2019/09/23/1417824.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2019/09/23/1417824norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">&#34;Будет бабье лето&#34;: синоптики рассказали о погоде в октябре </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417800.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/life/2019/09/23/1417800.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Назван способ увеличить пенсию</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417752.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/life/2019/09/23/1417752.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">В любую минуту взорвется: на кадрах с Юпитера нашли тень от Нибиру</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/22/1417725.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/life/2019/09/22/1417725.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Не успеют до декабря&#34;: у россиян упало сердце от видео с Крымского моста</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/life.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Инопланетяне">
            <div class="news-block">
                <h2 class="news-block__title">Инопланетяне</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/internet/2020/06/02/1447121.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/internet/2020/06/02/1447121.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2020/06/02/1447121norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">На ролике с запуском космического корабля Илона Маска обнаружили НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/05/15/1445314.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/life/2020/05/15/1445314.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Пентагон обнародовал новые данные о встречах с НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/28/1443508.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/life/2020/04/28/1443508.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Россияне заметили загадочные объекты в небе</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/09/1441544.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/life/2020/04/09/1441544.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Треугольный загадочный объект пролетел над Томском</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/nlo.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Происшествия">
            <div class="news-block">
                <h2 class="news-block__title">Происшествия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/accidents/2019/09/20/1417510.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/accidents/2019/09/20/1417510.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2019/09/20/1417510norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">&#34;Кожа вместе с бинтами снималась&#34;: российские дети получили страшные ожоги в Турции</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/19/1417437.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/accidents/2019/09/19/1417437.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Опасный рейс: в Тюмени из самолета вывели пьяного пилота </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/17/1417141.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/accidents/2019/09/17/1417141.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Моряки из КНДР напали на российских пограничников</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/14/1416833.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/accidents/2019/09/14/1416833.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Смерть у Крымского моста: вокруг трагедии поднялась шумиха</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/accidents.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="users-choose">
    <div class="container">
        <h3 class="users-choose__title">Выбор читателей</h3>

        <ul class="users-choose__list">
        	
            	<li><a href="/news/life/2021/09/09/1491671.shtml">Путин сделал Лукашенко сюрприз на совместной пресс-конференции</a></li>
            
            	<li><a href="/news/politics/2021/09/08/1491467.shtml">Силовики исполнили желание осужденной белорусской оппозиционерки Колесниковой</a></li>
            
            	<li><a href="/news/life/2021/09/14/1492037.shtml">У Жириновского слетели штаны во время выступления на федеральном ТВ - видео</a></li>
            
            	<li><a href="/news/politics/2021/09/25/1493087.shtml">В Турции назвали заявление Украины об Эрдогане &#34;шоком&#34;</a></li>
            
            	<li><a href="/news/politics/2021/09/06/1491318.shtml">Эксперт раскрыл цель Лукашенко после жесткого приговора оппозиционерам</a></li>
            
            	<li><a href="/news/life/2021/09/15/1492117.shtml">Ясновидящий предрек катастрофу в Польше из-за России и Белоруссии</a></li>
            
            	<li><a href="/news/politics/2021/09/07/1491433.shtml">Политолог указал на будущего президента Белоруссии</a></li>
            
            	<li><a href="/news/politics/2021/09/25/1493073.shtml">Удивленный претензиями из-за цен на газ посол России жестко поставил Германию на место</a></li>
            
            	<li><a href="/news/life/2021/09/13/1491925.shtml">&#34;Ты чего?&#34;: паралимпиец застал Путина врасплох необычной просьбой </a></li>
            
            	<li><a href="/news/politics/2021/09/15/1492168.shtml">&#34;Изумительная работа&#34;: роскошный дворец главы Таджикистана поразил Лукашенко</a></li>
            
            	<li><a href="/news/life/2021/09/04/1491165.shtml">Появилось фото нашумевшего подарка Лукашенко на 67-летие </a></li>
            
            	<li><a href="/news/sport/2021/09/24/1493050.shtml">Застала в неловкой ситуации: почему Уильямс возненавидела Шарапову</a></li>
            
            	<li><a href="/news/politics/2021/09/28/1493347.shtml">Лукашенко рассказал о своей судьбе после президентства</a></li>
            
            	<li><a href="/news/politics/2021/09/09/1491662.shtml">Перестала стесняться: перед уходом с поста Меркель сделала личное признание</a></li>
            
            	<li><a href="/news/politics/2021/09/26/1493145.shtml">Талибы* выступили с предупреждением для Таджикистана</a></li>
            
            	<li><a href="/news/showbiz/2021/09/26/1493133.shtml">Вовк рассказала о шокирущей выходке Пугачевой на &#34;Песне года&#34;</a></li>
            
            	<li><a href="/news/politics/2021/09/06/1491330.shtml">Украинский депутат оскорбил Лукашенко после приговора оппозиционерам</a></li>
            
            	<li><a href="/news/politics/2021/09/18/1492429.shtml">Мэр Парижа высказалась о встрече с Тихановской</a></li>
            
            	<li><a href="/news/life/2021/09/02/1491024.shtml">&#34;Срамота&#34;: наряд министра культуры Крыма шокировал россиян </a></li>
            
            	<li><a href="/news/politics/2021/09/29/1493449.shtml">Украинский адвокат ударила кулаком польского эксперта в прямом эфире из-за Донбасса - видео</a></li>
            
        </ul>
    </div>
</div>

<div class="clearfix persons-preview">
    <div class="container">
        <div class="persons-preview__search">
            <h3 class="persons-preview__title">Персоны на сайте</h3>

            <ul class="persons-preview__alphabet">
				<li><a href="/persons/%D0%90">А</a></li>
				<li><a href="/persons/%D0%91">Б</a></li>
				<li><a href="/persons/%D0%92">В</a></li>
				<li><a href="/persons/%D0%93">Г</a></li>
				<li><a href="/persons/%D0%94">Д</a></li>
				<li><a href="/persons/%D0%95">Е</a></li>
				<li><a href="/persons/%D0%96">Ж</a></li>
				<li><a href="/persons/%D0%97">З</a></li>
				<li><a href="/persons/%D0%98">И</a></li>
				<li><a href="/persons/%D0%9A">К</a></li>
				<li><a href="/persons/%D0%9B">Л</a></li>
				<li><a href="/persons/%D0%9C">М</a></li>
				<li><a href="/persons/%D0%9D">Н</a></li>
				<li><a href="/persons/%D0%9E">О</a></li>
				<li><a href="/persons/%D0%9F">П</a></li>
				<li><a href="/persons/%D0%A0">Р</a></li>
				<li><a href="/persons/%D0%A1">С</a></li>
				<li><a href="/persons/%D0%A2">Т</a></li>
				<li><a href="/persons/%D0%A3">У</a></li>
				<li><a href="/persons/%D0%A4">Ф</a></li>
				<li><a href="/persons/%D0%A5">Х</a></li>
				<li><a href="/persons/%D0%A6">Ц</a></li>
				<li><a href="/persons/%D0%A7">Ч</a></li>
				<li><a href="/persons/%D0%A8">Ш</a></li>
				<li><a href="/persons/%D0%A9">Щ</a></li>
				<li><a href="/persons/%D0%AD">Э</a></li>
				<li><a href="/persons/%D0%AE">Ю</a></li>
				<li><a href="/persons/%D0%AF">Я</a></li>
            </ul>

            <form action="#">
                <input type="text" placeholder="Поиск" title="Поиск"/>
                <input type="submit" value="найти"/>
            </form>
        </div>

        <div class="persons-preview__list">
            <h3 class="persons-preview__title">Выбор читателей</h3>

            <ul>
            	
                <li>
                    <a href="/persons/efremov.shtml">
                        <span class="persons-preview__list-name">Михаил Ефремов</span>
                        <small>Советский и российский актер, театральный режиссер, телеведущий. </small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/putin.shtml">
                        <span class="persons-preview__list-name">Владимир  Путин </span>
                        <small>президент России</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Armen.shtml">
                        <span class="persons-preview__list-name">Армен Джигарханян </span>
                        <small>Актер, создатель и руководитель театра</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/anastasiazavorotnyuk.shtml">
                        <span class="persons-preview__list-name">Анастасия  Заворотнюк</span>
                        <small>российская актриса театра и кино, телеведущая</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Lukashenko.shtml">
                        <span class="persons-preview__list-name">Александр Лукашенко</span>
                        <small>Президент Белоруссии</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Zelenskiy.shtml">
                        <span class="persons-preview__list-name">Владимир Зеленский</span>
                        <small>Президент Украины, шоумен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Muceniece.shtml">
                        <span class="persons-preview__list-name">Агата Муцениеце</span>
                        <small>Актриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/pugacheva.shtml">
                        <span class="persons-preview__list-name">Алла Пугачева </span>
                        <small>Певица, киноактриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/tramp.shtml">
                        <span class="persons-preview__list-name">Дональд Джон Трамп</span>
                        <small>Политик, бизнесмен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/kirkorov.shtml">
                        <span class="persons-preview__list-name">Филипп Киркоров</span>
                        <small>Певец, композитор</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/navalny.shtml">
                        <span class="persons-preview__list-name">Алексей Навальный </span>
                        <small>блогер, российский оппозиционер</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/elenastepanenko.shtml">
                        <span class="persons-preview__list-name">Елена Степаненко</span>
                        <small>артистка эстрады, актриса, юмористка, телеведущая, пародистка, певица</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sobchak.shtml">
                        <span class="persons-preview__list-name">Ксения Собчак</span>
                        <small>Телеведущая, журналист</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sofiarotaru.shtml">
                        <span class="persons-preview__list-name">София Ротару</span>
                        <small>советская и украинская эстрадная певица и актриса.</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/malakhov.shtml">
                        <span class="persons-preview__list-name">Андрей Малахов</span>
                        <small>Журналист, телеведущий</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/galkin.shtml">
                        <span class="persons-preview__list-name">Максим Галкин</span>
                        <small>Артист, телеведущий</small>
                    </a>
                </li>
				
            </ul>
        </div>
    </div>
</div>		


	 
			 

		</div>
	</main>


	<div class="foot-adv">
		<div id="GB_advert_5" class="foot__adv">
			<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 9. Перетяжка нижняя-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153263570491382807"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_153263570491382807',
        params: {
            pp: 'i',
            ps: 'cxhg',
            p2: 'gatq'
        }
    });
});
</script>


		</div>

		<div class="foot__adv">
			<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
	</div>

	
	<footer class="footer js-mediator-footer">
	    <div class="container">
	        <div class="footer__column">
	            <h3>Рубрики</h3>
	
	            <ul>
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/politics.shtml">Политика</a>
					</li>
					
					
					
					<li>
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
					
					
					<li>
						<a href="/raion.shtml">Мой район</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
	            </ul>
	        </div>
	        
	        <div class="footer__column">
	            <h3>Разделы</h3>
	
	            <ul>
					<li><a href="/about.shtml">об издании</a></li>
					
					<li><a href="https://ytro.news/promocode/">промокоды</a></li>
	            </ul>
	        </div>
	    
	        <div class="footer__column">
	            <h3>Утро в соц. сетях</h3>
	
	            <ul>
	                <li><a href="https://www.facebook.com/gazetautro/"><i class="icon-fb"></i>Facebook</a></li>
	                <li><a href="https://vk.com/na_utro_ru"><i class="icon-vk"></i>Вконтакте</a></li>
	                <li><a href="https://ok.ru/utroru"><i class="icon-ok"></i>Одноклассниках</a></li>
	                <li><a href="https://twitter.com/YTPO__Ru"><i class="icon-tw"></i>Twitter</a></li>
	                <li><a href="https://zen.yandex.ru/ytro.ru"><i class="icon-zen"></i>Яндекс.Дзен</a></li>
	            </ul>
	        </div>
	    
	    	<div class="footer__column">
	            <h3>Контакты</h3>
	
	            <address>
		            <p>
		                119072, Москва, <br/>
		                 Берсеневский переулок, дом 2, строение 1
		            </p>
		            <p>
		                <a href="tel:+74955301313">+7 (495) 531-21-21</a><br/>
		                <a href="mailto:info@ytro.news">ytro@ytro.news</a>
		            </p>
		            <p>
		                По вопросам рекламы:<br/>
		                <a href="tel:+74955312121">+7 (495) 531-21-21</a><br/>
		                <a href="mailto:reklama@ytro.news">reklama@ytro.news</a>
		            </p>
	            </address>
	        </div>
	
	        <div class="clearfix"></div>
	
	        <div class="copyright">Все права защищены © 1999-2021. &#34;Утро&#34;</div>
	        <div class="reg-info">Свидетельство о регистрации СМИ Эл №ФС 77-79497 от 02.11.2020 г.</div>
		</div>
	</footer>
	
</div>

    <script src="/static/js/vendor/jquery-1.12.0.min.js" type="text/javascript"></script>
    <script src="/static/js/plugins.js" type="text/javascript"></script>
    <script src="/static/js/newmain.js?v3" type="text/javascript"></script>


<script src="https://yandex.ru/ads/system/context.js" async=""></script>






 

 <script type="text/javascript" src="//www.giraff.io/data/widget-utroru.js" async=""></script>



<div id="adfox_153494523073034810"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
		ownerId: 275069,
		containerId: 'adfox_153494523073034810',
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gati' }
	});
});
</script>


<script type="text/javascript">
    var ttsmi2_data = { siteid: 9759, count: 'site' };
    (function()
    { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//target.smi2.net/client/target.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }
    ());
</script>



<noindex>
	<div class="counters" style="display: none">
		<!--LiveInternet counter-->
			<script type="text/javascript">document.write('<img src="https://counter.yadro.ru/hit?r' + escape(document.referrer) + ((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ';u' + escape(document.URL) +';i' + escape('Жж'+document.title.substring(0,80)) + ';' + Math.random() + '" width=1 height=1 alt="">')</script>
		<!--/LiveInternet-->

		
		<!-- begin of Top100 code -->
			<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?85047"></script>
			<noscript>
				<a href="http://top100.rambler.ru/navi/85047/">
					<img src="https://counter.rambler.ru/top100.cnt?85047" alt="Rambler's Top100" border="0" width="0" height="0" />
				</a>
			</noscript>
		<!-- end of Top100 code -->
	</div>
</noindex>



</body></html>