
<!DOCTYPE html>
<html class="no-js" lang="">

<head>



<title>EurAsian Times назвало провокацией заход эсминца США в Черное море  :: Политика</title>


<meta http-equiv="Content-Type" content="text/xml; charset=UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="Robots"             content="index,follow" />


<meta name="keywords"           content="последние новости, лента новостей, новости сегодня, новости России и мира, утро ру" />
<meta name="description"        content="Вашингтон послал Москве четкий сигнал " />


<meta property="og:type" content="article" />

<meta property="og:title" content="EurAsian Times назвало провокацией заход эсминца США в Черное море " />
<meta property="og:description" content="Вашингтон послал Москве четкий сигнал " />
<meta property="og:url" content="https://ytro.news/news/politics/2021/06/14/1484520.shtml" />
<meta property="og:image"       content="https://pics.ytro.news/utro_photos/2021/06/14/1484520big.jpg" />
<link rel="canonical" href="https://ytro.news/news/politics/2021/06/14/1484520.shtml">



<meta name="google-site-verification" content="i7oyF_4bPu9-QGjoWgjAy3iENwP-8XDv4Qpme8bAVCw" />

<link rel="shortcut icon" type="image/x-icon" href="/static/img/favicon.ico" />

<meta name="apple-itunes-app" content="app-id=482911429">

<link rel="manifest" href="/static/manifest.json">

<script type="text/javascript" src="https://static.ytro.news/static/js/jquery.min.js"></script>
<script type="text/javascript" src="https://static.ytro.news/static/js/jquery.cookie.js"></script>


<link rel="stylesheet" type="text/css" href="https://static.ytro.news/static/css/font/font.css">
<link rel="stylesheet" type="text/css" href="https://static.ytro.news/static/css/font/fontello.css?v2">
<link rel="stylesheet" type="text/css" href="https://static.ytro.news/static/css/normalize.css">
<link rel="stylesheet" type="text/css" href="https://static.ytro.news/static/css/newmain.css?v9">
<link rel="stylesheet" type="text/css" href="https://static.ytro.news/static/css/fix.css">
<link rel="stylesheet" type="text/css" href="https://static.ytro.news/static/css/drop-navi.css?v2">
<script src="https://static.ytro.news/static/js/vendor/modernizr-2.8.3.min.js" type="text/javascript"></script>



<link rel="amphtml" href="https://ytro.news/amp/news/politics/2021/06/14/1484520.shtml">

<link rel="dns-prefetch" href="https://mc.yandex.ru">
<link rel="dns-prefetch" href="https://yastatic.net">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="https://static.videonow.ru">

<noindex>

	<!-- google analytics -->
		<script type="text/javascript">
			function recordOutboundLink(link, category, action) {
				try {
					_gat._createTracker("UA-22073661-1","myT");
					_gat._getTrackerByName("myT")._trackEvent(category, action);
				} catch(err) {}
				setTimeout( function(){
					document.location = link.href
				}, 100 );
			}
		</script>
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(
				['_setAccount', 'UA-22073661-1']
			  , ['_setDomainName', 'utro.ru']
			  , ['_trackPageview']
			  // Счетчик Медиа-1
			  ,['RBC._setAccount', 'UA-8487723-7']
			  ,['RBC._setDomainName', 'rbc.ru']
			  ,['RBC._setAllowLinker', true]
			  ,['RBC._trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
	<!-- /google analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-FB1GYCCPFP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-FB1GYCCPFP');
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function()

{(m[i].a=m[i].a||[]).push(arguments)}
;
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym(42382979, "init",

{ clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }
);
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42382979" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

		<script type="text/javascript">
				/* CONFIGURATION START */
				var _ain = {
						id: "1401",
						url: "",
						postid: "",
						maincontent: "",
						title: "",
						pubdate: "",
						authors: "",
						sections: "",
						tags: "",
						comments: ""
				};
				/* CONFIGURATION END */
				(function (d, s) {
				var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
				var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			</script>		

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3195882", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3195882;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

	
		

</noindex>



<script async type="text/javascript" src="https://static.ytro.news/static/js/push.js"></script>
<script async type="text/javascript" src="https://static.ytro.news/static/js/adfox.custom.min.js"></script>
<script async type="text/javascript" src="https://static.ytro.news/static/js/ScrollMagic.min.js"></script>


</head>

<body>


    <script type="text/javascript" src="https://static.ytro.news/static/js/art-blocks.js"></script>
	<!--link rel="stylesheet" type="text/css" media="all" href=/static/lightbox/css/jquery.lightbox-0.5.css>
	<script type="text/javascript" src=/static/lightbox/js/jquery.lightbox-0.5.min.js></script-->
	<link rel="stylesheet" type="text/css" media="all" href="https://static.ytro.news/static/lightbox2/dist/css/lightbox.css">
	<script type="text/javascript" src="https://static.ytro.news/static/js/subscribe.js"></script>
	<script type="text/javascript" src="https://static.ytro.news/static/lightbox2/dist/js/lightbox.js"></script>


<div class="mask"></div>

<div id="wrap" class="layout-width">

	<div class="adv__brend">
	<div id="adfox_153494529588693006"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
		ownerId: 275069,
		containerId: 'adfox_153494529588693006',
		onLoad: function(data) { 
			$("#wrap").addClass("brendpage");
		},
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gazz' }
	});
})(this, "utroAdfoxAsyncParams");
</script>

	</div>
	
    <header class="header" id="header-bar">
        <a href="/" class="header__logo">
            <img src="https://static.ytro.news/static/img/logo_ytronews.png" alt="">
        </a>
		<nav>
            <ul class="primary-nav">    
				
				
					
				
					
				
					
				
					
				
					
					<li  class="active" >
						<a href="/politics.shtml">Политика</a>
					</li>
					
				
					
					<li >
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
					<li >
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
					<li >
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
				
					
					<li >
						<a href="/raion.shtml">Мой район</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
            </ul>
        </nav>
        
        <button class="toggle-drop-navi">
            <i></i>
            <i></i>
            <i></i>
        </button>
        
        <div class="header__search">
            <form action="/search/">
                <input type="text" name="q" placeholder="Поиск по сайту" class="header__search-input">
            </form>

            <button class="toggle-search">
                <i class="icon-search"></i>
            </button>
        </div>

        <ul class="header__currency">
        	
				
			            
        </ul>
        
        <div class="header__drop-navi">
			





<div class="_inner">

<ul class="menu">

    <li class="menu__item">
		<a href="/coronavirus.shtml" >КОРОНАВИРУС</a>
    </li>

    <li class="menu__item">
		<a href="/life.shtml" >ЖИЗНЬ</a>
    </li>

    <li class="menu__item">
		<a href="/recepty.shtml" >РЕЦЕПТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/primety.shtml" >ПРИМЕТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/crimean.shtml" >НОВОСТИ КРЫМА</a>
    </li>

    <li class="menu__item">
		<a href="/economics.shtml" >ЭКОНОМИКА</a>
    </li>

    <li class="menu__item">
		<a href="/accidents.shtml" >ПРОИСШЕСТВИЯ</a>
    </li>

    <li class="menu__item">
		<a href="/online/ogorod.shtml" >САД И ОГОРОД</a>
    </li>


</ul>


 </div>






        </div>
        
	</header>


	<div id="GB_advert_1" class="head__adv">
		<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 2. Перетяжка верхняя-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153263471838398691"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263471838398691',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatj'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

	</div>
	

	<div style="width:100%; height:90px; background:#fff; display: none;">
		<div class="block__title-adv" style="display: none;">Реклама</div>
	</div>

	<main>
        <div id="content">
				





<div class="layout-two-column">
    <div class="layout-two-column__main">
        <div class="news">
			<h1 class="news__title">СМИ рассказали о провокации США в Черном море перед саммитом в Женеве </h1>

            

<figure class="news__media">
    <img src="https://pics.ytro.news/utro_photos/2021/06/14/1484520.jpg" alt="СМИ рассказали о провокации США в Черном море перед саммитом в Женеве " title="СМИ рассказали о провокации США в Черном море перед саммитом в Женеве " width="840" height="470">

    <figcaption>Фото: US Navy/Globallookpress.com/www.globallookpress.com</figcaption>
</figure>



			<div style="" class="news__social">
						
							прочитано 542 раза
						
			        <a target="_blank" href="https://zen.yandex.ru/ytro.ru"><i class="icon-yandex"></i></a>
			        <a target="_blank" href="https://news.google.com/publications/CAAiEOF7XMpY3eSH2Jkm8AEzhb0qFAgKIhDhe1zKWN3kh9iZJvABM4W9?hl=ru&gl=RU&ceid=RU%3Aru"><i class="icon-google"></i></a>
			</div>
				<div class="fly-social-wrap">
        <div class="fly-social">
			<script type="text/javascript">(function() {
			if (window.pluso)if (typeof window.pluso.start == "function") return;
			if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
			}})();</script>
			<div class="pluso" data-background="transparent" data-options="medium,square,line,vertical,counter,theme=06" data-services="vkontakte,odnoklassniki,facebook,twitter,email"></div>        
        
			
        </div>
    </div>


            
            
            
			
            <div class="news__lead">
                Вашингтон послал Москве четкий сигнал 
            </div>

			<div class="js-mediator-article io-article-bod"  data-io-article-url="https://ytro.news/news/politics/2021/06/14/1484520.shtml"><p>Осталось всего два дня до первой встречи президента России Владимира Путина с американским коллегой Джо Байденом в Женеве. Зарубежные СМИ же расценили отправку американцами эсминца Laboon в Черное море 11 июня как провокацию.</p><p>На маневр корабля типа Arleigh Burkeс управляемым ракетным оружием на борту обратило внимание издание EurAsian Times. Авторы материала обеспокоились тем, что ситуация может создать новую напряженность в регионе перед саммитом. Ведь личная встреча двух лидеров – самое значимое событие этого лета, которое может помочь хоть как-то смягчить отношения между странами.&nbsp;</p><div id="inpage_VI-286611-0"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
	w[n] = w[n] || [];
	w[n].push(function() {
		Ya.Context.AdvManager.render({
			blockId: 'VI-286611-0',
			renderTo: 'inpage_VI-286611-0',
			inpage: {}
		});
	});
	t = d.getElementsByTagName("script")[0];
	s = d.createElement("script");
	s.type = "text/javascript";
	s.src = "//an.yandex.ru/system/context.js";
	s.async = true;
	t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script><p>Черное море в последнее время все чаще становится предметом геополитического противостояния России и США с НАТО. Альянс и вовсе считает себя важной фигурой в этом регионе – три страны, входящие в организацию, имеют доступ к акватории.&nbsp;</p><p>У России же есть свои интересы, связанные с безопасностью, в Черном море. Как пишет издание, действия НАТО в регионе беспокоят РФ. Авторы <a href="https://eurasiantimes.com/ahead-of-putin-biden-summit-us-provokes-russia-by-dispatching-uss-laboon-to-the-black-sea/" target="_blank">отмечают</a>, что потенциальной угрозой может быть противоракетная оборона Североатлантического альянса, а также заигрывания натовцев с Украиной и Грузией. Журналисты подчеркнули, что между странами есть много противоречий и недавние действия американцев в Черном море не снижают напряженность, поэтому отправка эсминца в акваторию перед саммитом – настоящая провокация.</p><p>Российский сенатор Алексей Пушков также <a href="https://twitter.com/Alexey_Pushkov/status/1404086776705261569" target="_blank">отметил</a> в "Твиттер", что проход корабля в Черное море – это предупреждение американцев о том, что у Байдена есть "жесткий сигнал" для Путина. Любопытно, что 14 июня в Черное море <a href="https://www.interfax.ru/world/772099" target="_blank">вошли</a> еще два корабля НАТО – суда Британии и Нидерландов.&nbsp;</p></div>
			
			
			<div class="stop-fly"></div>
			
            <div class="clearfix"></div>

            <div class="news__meta">
                <time pubdate class="news__date"datetime="2021-06-14">15:20, 14.06.2021</time></time>
    			
                <div class="news-center__top-author io-author">
                    <i></i>
                                
	                    <a href="/author/%D0%9F%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%98%D0%92%D0%90%D0%9D%D0%9E%D0%92%D0%90/">Полина ИВАНОВА</a>
	                    
                </div>
            </div>

			

			

			


            <div class="news__ads">
            	

            </div>


            <div class="news__comments">
            	

<link rel="stylesheet" href="/resources/css/forum.css?v4"/>

<script src="/resources/js/jquery.min.js"></script>
<script src="/resources/js/forum.js?v2"></script>

<div class="site-comments">
  <div class="forum">
  	
 







    <a name="answer"></a>
    
    <div class="forum__add-theme">
      <div class="forum__add-theme-form">
        <form action="/forum/site_comment/1484520" method="POST" class="forum__site_comment" id="forumForm">
          <div class="forum__add-theme-head">
            <h3 class="forum__add-theme-title">Ответить:</h3>

            <label class="forum__add-theme-form-checkbox-label _inverted">
              <input type="checkbox" checked="checked">
              <span>с <a href="/forum.html">правилами</a> публикации тем и сообщений на форуме ознакомлен</span>
            </label>
          </div>

          
 




            <div class="forum__add-theme-form-row">
              <div class="forum__add-theme-control forum__add-theme-control_textarea">
              	<input type="hidden" name="replyTo"/>
                <textarea cols="30" rows="3" placeholder="Ваш текст" class="forum__input" name="text" required="required" maxlength="600"></textarea>

				
              </div>
            </div>

	            <div class="forum__add-theme-form-row">
	              <div class="forum__add-theme-control forum__add-theme-control_checkbox">
					
	              	
	                <label class="forum__add-theme-form-checkbox-label">
	                  <input type="checkbox" name="anonimous" checked="checked" disabled="disabled">
	                  <span>Анонимно</span>
	                </label>
	                
	                
	              </div>
	
	              <div class="forum__add-theme-control forum__add-theme-control_name">
	                <input type="text" placeholder="Придумайте имя" class="forum__input" name="ownerName" value="Гость">
	              </div>
	            </div>

            <div class="forum__add-theme-form-row forum__add-theme-form-row_end">
            	
 



    
              <div class="forum__add-theme-control forum__add-theme-control_submit">
                <input type="submit" value="отправить" class="forum__add-theme-form-submit-btn" >
              </div>
            </div>

 
        </form>
      </div>
    </div>
    
    



	<div class="forum__comments_content">
    <div class="forum__comments">
      
    </div>
	
	
	</div>

	
	    <script type="text/javascript">$("#comment-btn").text('0');</script>
	
  </div>
</div>

            	<style>
            		.forum__add-theme-form-submit-btn:hover { background: rgba(0, 153, 241, 0.33) !important; }
            		.forum__add-theme-form-submit-btn { background: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span a { color: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span:after { background: rgb(0, 153, 241) !important; }
            		.social a { font-size: 14px; }
            		.forum__likes, .forum__dislikes { font-size: 16px; }
            	</style>
            	
            </div>

            

            <div class="news__partners-horizontal">
                <div class="news-block__title">новости партнеров</div>
	
				<div id="infox_18814"></div><script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function()

{ INFOX18814.renderTo("infox_18814"); }
);
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//rb.infox.sg/infox/18814";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "infoxContextAsyncCallbacks18814");
</script>

				<div class="pulse-widget" data-sid="partners_widget_ytroru"></div> <script async src="https://static.pulse.mail.ru/pulse-widget.js"> </script>

				<div class="js-relap-anchor" data-relap-id="FukWI-IiAfMJnx8f"></div>
				<div id='containerId19325'></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    	$.getScript("https://news.gnezdo.ru/loader.js", function() {
(function(w, d, c, s, t){
w[c] = w[c] || [];
w[c].push(function(){
gnezdo.create(

{ tizerId: 19325, containerId: 'containerId19325' }
);
});
})(window, document, 'gnezdoAsyncCallbacks');
    	});
    });
})(this, "utroCallbacks");
</script>
	
                
            </div>

            

            
            <div class="news__blocks-news">
        		<div class="_row">
	            
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/politics/2021/06/14/1484488.shtml">
                <a href="/news/politics/2021/06/14/1484488.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.news/utro_photos/2021/06/14/1484488big.jpg)">
                        <img src="https://pics.ytro.news/utro_photos/2021/06/14/1484488big.jpg" alt="">
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline>На Украине предложили отдать Киеву часть акций "Северного потока - 2"</h2>
                </a>

                <p>В Незалежной придумали, как страна может заработать на запуске газопровода </p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/politics/2021/06/14/1484494.shtml">
                <a href="/news/politics/2021/06/14/1484494.shtml" data-vr-headline data-vr-headline>Почему Байден отказался говорить о Путине: объяснение Пушкова</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/sport/2021/06/12/1484417.shtml">
                <a href="/news/sport/2021/06/12/1484417.shtml" data-vr-headline data-vr-headline>Игрок "Что? Где? Когда?" пожелал России проиграть на Евро – 2020</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/horoscope/2021/05/20/1482318.shtml">
                <a href="/news/horoscope/2021/05/20/1482318.shtml" data-vr-headline data-vr-headline>Финансовый гороскоп на июнь 2021 года </a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/army/2021/06/14/1484490.shtml">
                <a href="/news/army/2021/06/14/1484490.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.news/utro_photos/2021/06/14/1484490big.jpg)">
                        <img src="https://pics.ytro.news/utro_photos/2021/06/14/1484490big.jpg" alt="">
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline>Испанцы восхитились действиями нацистского пилота под Ленинградом и получили ответ от россиян</h2>
                </a>

                <p>Страна превращается в «антироссийскую клоаку» прямо на глазах, уверены комментаторы</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/politics/2021/06/11/1484305.shtml">
                <a href="/news/politics/2021/06/11/1484305.shtml" data-vr-headline data-vr-headline>Трамп дал совет Байдену перед встречей с Путиным</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/politics/2021/06/14/1484495.shtml">
                <a href="/news/politics/2021/06/14/1484495.shtml" data-vr-headline data-vr-headline>Украина пригрозила "Газпрому" судом из-за газа из Центральной Азии</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/horoscope/2021/06/13/1484470.shtml">
                <a href="/news/horoscope/2021/06/13/1484470.shtml" data-vr-headline data-vr-headline>Гороскоп на неделю с 14 по 20 июня</a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
				
				</div>
            </div>
            
        </div>
    </div>

	    <div class="layout-two-column__aside">
        <div class="_inner-fly">

            <div class="_block">
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 6. 300х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15326354373794136"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_15326354373794136',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatn'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Выбор редакции</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/army/2021/06/13/1484482.shtml">
                                    <span class="news-block__list-title">В Польше "раскрыли правду" о российской армии после слов Шойгу <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/06/13/1484478.shtml">
                                    <span class="news-block__list-title">Встреча Макрона и Джонсона обернулась скандалом: политики разругались <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/06/13/1484463.shtml">
                                    <span class="news-block__list-title">"Заставим платить": Лондон послал Москве предупреждение <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/06/13/1484483.shtml">
                                    <span class="news-block__list-title">Прогонит напрочь: как сделать цыганское средство от комаров своими руками <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Новости партнеров</h2>

					<div id="smi_teaser_10958">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/a/10958.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);
    });
})(this, "utroCallbacks");
</script>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Самое читаемое</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/showbiz/2021/06/02/1483537.shtml">
                                    <span class="news-block__list-title">Состояние тяжелейшее: друг Пугачевой впал в кому  <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/showbiz/2021/06/01/1483506.shtml">
                                    <span class="news-block__list-title">Сразу пять известных советских актеров умерли в мае 2021 года <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/06/02/1483607.shtml">
                                    <span class="news-block__list-title">Верная гибель для плодов: чем нельзя поливать огурцы <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/06/02/1483520.shtml">
                                    <span class="news-block__list-title">Еще не поздно: что можно посадить в июне <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/06/02/1483582.shtml">
                                    <span class="news-block__list-title">Сахарные и сочные: что нужно сделать с помидорами в июне  <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
					<!-- Composite Start --> <div id="M249715ScriptRootC628230"> <div id="M249715PreloadC628230"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M249715ScriptRootC628230")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M249715ScriptRootC628230");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=628230;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/u/t/utro.ru.628230.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End -->
                </div>
            </div>


            <div class="_block">
			    <div class="news-block">
			        <h2 class="news-block__title">Рекомендуем</h2>
			
			        <ul class="news-block__list">
						
				            <li>
				                <a href="/news/showbiz/2021/06/14/1484514.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2021/06/14/1484514norm.jpg" alt="">
				                    <span class="news-block__list-title">Собчак резко ответила разгневанной Бардо за скандал на юбилее Глюкозы </span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/life/2021/06/14/1484516.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2021/06/14/1484516norm.jpg" alt="">
				                    <span class="news-block__list-title">Ягоды будут сладкими и сочными: что нужно успеть сделать с клубникой в июне </span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/06/14/1484511.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2021/06/14/1484511norm.jpg" alt="">
				                    <span class="news-block__list-title">Танцевал для Сталина: умер легендарный советский танцор Чапкис</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/life/2021/06/14/1484508.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2021/06/14/1484508norm.jpg" alt="">
				                    <span class="news-block__list-title">Елизавета II может отказаться от престола по двум причинам</span>
				                </a>
				            </li>
				            
				         
			        </ul>
			    </div>
            
            </div>


            <div class="_block">
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 7. 300х250-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263550155581761"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263550155581761',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gato'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

            </div>

            <div class="_block">
                <div class="news-block">
					<div id="unit_89670"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/89670.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    });
})(this, "utroCallbacks");
</script>
                </div>
            </div>
            
            <div class="_block">
            	

            </div>

            
        </div>
    </div>

	
</div>


<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Новости Украины">
            <div class="news-block">
                <h2 class="news-block__title">Новости Украины</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/army/2021/06/14/1484503.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/army/2021/06/14/1484503.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2021/06/14/1484503norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Политолог указал украинцам на истинную причину военной помощи США </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/06/12/1484439.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/army/2021/06/12/1484439.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>"Для нашего спокойствия": украинский генерал призвал Киев создать долетающие до Урала ракеты</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/06/12/1484405.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/politics/2021/06/12/1484405.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Украинский журналист выматерился прямо в эфире из-за поздравления с Днем России</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/sport/2021/06/11/1484392.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/sport/2021/06/11/1484392.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Украина и УЕФА пришли к компромиссу по футболкам с нацистским лозунгом</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/ukraine.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		
            <div class="news-group__item">

                <div class="banner">
                	
                	<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 5. 300х600-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263525493889471"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263525493889471',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatm'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>

                	
                </div>
                
            </div>
            <div class="clearfix only-medium"></div>
            
        <div class="news-group__item" data-vr-zone="Section blocks Шоу-бизнес">
            <div class="news-block">
                <h2 class="news-block__title">Шоу-бизнес</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/showbiz/2021/06/14/1484502.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/06/14/1484502.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2021/06/14/1484502norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Седокову попросили покинуть Россию после провокационного видео</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/06/14/1484493.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/06/14/1484493.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>СМИ нашли доказательства романа Харламова с "копией Асмус"</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/06/14/1484500.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/06/14/1484500.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Могут и на органы пустить: как Максакова пугала Садальского и что из этого вышло</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/06/14/1484489.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/06/14/1484489.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>"Просто плюнул в лицо": Шаляпин устроил войну с соседями из-за парковки</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/showbiz.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Армия">
            <div class="news-block">
                <h2 class="news-block__title">Армия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/army/2021/06/14/1484504.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/army/2021/06/14/1484504.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2021/06/14/1484504norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Кошмар для Запада: раскрыты преимущества главного оружия подводного флота России</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/06/13/1484450.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/army/2021/06/13/1484450.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Пойдут навстречу России: союзники по НАТО готовятся сильно огорчить США</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/06/11/1484315.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/army/2021/06/11/1484315.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Как Красная армия освобождала Литву: Минобороны рассекретило документы</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/06/10/1484246.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/army/2021/06/10/1484246.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>"Худший на планете": в США оценили российский Су-57 </span>
                        </a>
                    </li>
					
                </ul>
                <a href="/army.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="short-news">
    <div class="container">
        
    <article class="slider-short-news__item" data-vr-zone="Main themes Курс рубля">
        <h3>Курс рубля</h3>

        <ul>
			
                <li><a href="/news/economics/2021/06/08/1484032.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/economics/2021/06/08/1484032.shtml">
                	
                <span  data-vr-headline>Путин обеспечил России санкционную неуязвимость перед встречей с Байденом - СМИ</span>
                </a></li>
			
                <li><a href="/news/life/2021/06/09/1484125.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/life/2021/06/09/1484125.shtml">
                	
                <span  data-vr-headline>Впервые с июля 2020 года: курс доллара упал ниже 72 рублей</span>
                </a></li>
			
                <li><a href="/news/economics/2021/06/04/1483739.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/economics/2021/06/04/1483739.shtml">
                	
                <span  data-vr-headline>ФНБ без доллара: что делать с валютными накоплениями</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>784</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Фоторепортаж">
        <h3>Фоторепортаж</h3>

        <ul>
			
                <li><a href="/news/showbiz/2021/06/11/1484323.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/06/11/1484323.shtml">
                	
                    <div class="media-box" style="background-image: url(https://pics.ytro.news/utro_photos/2021/06/11/1484323big.jpg)">
                        <img src="https://pics.ytro.news/utro_photos/2021/06/11/1484323big.jpg" alt="">
                    </div>
                    
                <span  data-vr-headline>Пьянство за рулем: кого из российских знаменитостей схватили на дороге</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>13000</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Коронавирус в России ">
        <h3>Коронавирус в России </h3>

        <ul>
			
                <li><a href="/coronavirus/2020/03/26/1439963.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/coronavirus/2020/03/26/1439963.shtml">
                	
                <span  data-vr-headline>Коронавирус в России: главное</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/06/14/1484487.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/coronavirus/2021/06/14/1484487.shtml">
                	
                <span  data-vr-headline>Свежая статистика по коронавирусу в России на 14 июня </span>
                </a></li>
			
                <li><a href="/news/travel/2021/06/10/1484212.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/travel/2021/06/10/1484212.shtml">
                	
                <span  data-vr-headline>Список авиасообщения расширили: куда можно улететь</span>
                </a></li>
			
                <li><a href="/news/life/2021/06/10/1484217.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/life/2021/06/10/1484217.shtml">
                	
                <span  data-vr-headline>Переболевшие коронавирусом россияне смогут получить налоговый вычет</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>1663</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Огород">
        <h3>Огород</h3>

        <ul>
			
                <li><a href="/news/life/2021/06/13/1484485.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/life/2021/06/13/1484485.shtml">
                	
                <span  data-vr-headline>Календарь садовода на неделю с 14 по 20 июня 2021</span>
                </a></li>
			
                <li><a href="/news/life/2021/06/10/1484231.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/life/2021/06/10/1484231.shtml">
                	
                <span  data-vr-headline>Прогонит вредителей и изведет сорняки напрочь: как применить соль в огороде</span>
                </a></li>
			
                <li><a href="/news/life/2021/06/10/1484274.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/life/2021/06/10/1484274.shtml">
                	
                <span  data-vr-headline>Как помочь помидорам побыстрее созреть: три эффективных способа</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>613</span> новости</div>
    </article>

    </div>
</div>


<div class="banner-full">
    <div class="container">
		 
<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 8. Перетяжка средняя-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263563631543965"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263563631543965',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatp'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>
        
    </div>
</div>

<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Политика">
            <div class="news-block">
                <h2 class="news-block__title">Политика</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/politics/2019/09/29/1418562.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/politics/2019/09/29/1418562.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2019/09/29/1418562norm.jpeg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>Умерла любимая женщина Лукашенко </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418540.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/politics/2019/09/29/1418540.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Первый президент Крыма умер после скандала в Турции </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418528.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/politics/2019/09/29/1418528.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Немцы обругали Зеленского за оскорбление правительства</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/28/1418505.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/politics/2019/09/28/1418505.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>"Начало конца": Порошенко запаниковал после отставки "смотрящего" за Украиной</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/politics.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Жизнь">
            <div class="news-block">
                <h2 class="news-block__title">Жизнь</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/life/2019/09/23/1417824.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/life/2019/09/23/1417824.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2019/09/23/1417824norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>"Будет бабье лето": синоптики рассказали о погоде в октябре </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417800.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/life/2019/09/23/1417800.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Назван способ увеличить пенсию</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417752.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/life/2019/09/23/1417752.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>В любую минуту взорвется: на кадрах с Юпитера нашли тень от Нибиру</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/22/1417725.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/life/2019/09/22/1417725.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>"Не успеют до декабря": у россиян упало сердце от видео с Крымского моста</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/life.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Инопланетяне">
            <div class="news-block">
                <h2 class="news-block__title">Инопланетяне</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/internet/2020/06/02/1447121.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/internet/2020/06/02/1447121.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2020/06/02/1447121norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>На ролике с запуском космического корабля Илона Маска обнаружили НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/05/15/1445314.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/life/2020/05/15/1445314.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Пентагон обнародовал новые данные о встречах с НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/27/1443508.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/life/2020/04/27/1443508.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Россияне заметили загадочные объекты в небе</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/08/1441544.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/life/2020/04/08/1441544.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Треугольный загадочный объект пролетел над Томском</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/nlo.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Происшествия">
            <div class="news-block">
                <h2 class="news-block__title">Происшествия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/accidents/2019/09/20/1417510.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/accidents/2019/09/20/1417510.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2019/09/20/1417510norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline>"Кожа вместе с бинтами снималась": российские дети получили страшные ожоги в Турции</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/19/1417437.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/accidents/2019/09/19/1417437.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Опасный рейс: в Тюмени из самолета вывели пьяного пилота </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/17/1417141.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/accidents/2019/09/17/1417141.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Моряки из КНДР напали на российских пограничников</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/14/1416833.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/accidents/2019/09/14/1416833.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline>Смерть у Крымского моста: вокруг трагедии поднялась шумиха</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/accidents.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="users-choose">
    <div class="container">
        <h3 class="users-choose__title">Выбор читателей</h3>

        <ul class="users-choose__list">
        	
            	<li><a href="/news/life/2021/05/20/1482315.shtml">Как навсегда выгнать муравьев с огорода: легкие способы </a></li>
            
            	<li><a href="/news/showbiz/2021/05/17/1482026.shtml">Как сейчас выглядит и чем занимается первая гражданская жена Киркорова – фото </a></li>
            
            	<li><a href="/news/life/2021/05/23/1482587.shtml">"Меня ждет смертная казнь": очевидцы рассказали о реакции Протасевича на разворот самолета на Минск</a></li>
            
            	<li><a href="/news/life/2021/05/11/1481471.shtml">Как избавиться от муравьев и тли в огороде и саду: проверенные способы</a></li>
            
            	<li><a href="/news/army/2021/05/27/1482976.shtml">Победа за нами: самолеты НАТО устроили разборки с российскими истребителями </a></li>
            
            	<li><a href="/news/showbiz/2021/03/28/1477689.shtml">Стало известно только после смерти: о чем жена Кобзона предпочитала молчать </a></li>
            
            	<li><a href="/news/politics/2021/05/23/1482572.shtml">Лукашенко отправил истребитель на перехват самолета с оппозиционером - ему грозит смертная казнь в Белоруссии</a></li>
            
            	<li><a href="/news/life/2021/05/31/1483379.shtml">Нужно успеть до июля: чем подкармливать репчатый лук </a></li>
            
            	<li><a href="/news/life/2021/05/22/1482532.shtml">Санитарка из Забайкалья забыла удалить видео и стала звездой соцсетей</a></li>
            
            	<li><a href="/news/showbiz/2021/04/21/1480168.shtml">Норкин поднял НАТО на смех анекдотом про пражского попугая</a></li>
            
            	<li><a href="/news/life/2021/05/15/1481869.shtml">Соловьев жестко прошелся по получившей вид на жительство в Латвии Хаматовой</a></li>
            
            	<li><a href="/news/life/2021/04/13/1479318.shtml">Что случится при отказе двигателей: пилот раскрыл тайны самолета Путина </a></li>
            
            	<li><a href="/news/politics/2021/05/08/1481370.shtml">Канделаки поставила на место телеведущего за слова о "двойном стыде" за Россию перед Грузией</a></li>
            
            	<li><a href="/news/showbiz/2021/05/06/1481293.shtml">Звезду "Полосатого рейса" выгнал на улицу внук</a></li>
            
            	<li><a href="/news/life/2021/05/18/1482069.shtml">Правильный полив огурцов поможет добиться завидного урожая </a></li>
            
            	<li><a href="/news/politics/2021/04/19/1479961.shtml">Планы Вашингтона по ликвидации Путина раскрыл политолог</a></li>
            
            	<li><a href="/news/life/2021/05/04/1481210.shtml">Дания неожиданно поспособствовала решению проблемы с водой в Крыму</a></li>
            
            	<li><a href="/news/army/2021/05/16/1481897.shtml">Российский комплекс "Корнет" уничтожил израильский танк - видео</a></li>
            
            	<li><a href="/news/life/2021/05/13/1481701.shtml">Предсказание "спящего" пророка: российский лидер возглавит новую цивилизацию </a></li>
            
            	<li><a href="/news/life/2021/05/05/1481234.shtml">"Я пялюсь на это фото уже три часа": в Сети обсуждают новый мем с Байденом</a></li>
            
        </ul>
    </div>
</div>

<div class="clearfix persons-preview">
    <div class="container">
        <div class="persons-preview__search">
            <h3 class="persons-preview__title">Персоны на сайте</h3>

            <ul class="persons-preview__alphabet">
				<li><a  href="/persons/%D0%90">А</a></li>
				<li><a  href="/persons/%D0%91">Б</a></li>
				<li><a  href="/persons/%D0%92">В</a></li>
				<li><a  href="/persons/%D0%93">Г</a></li>
				<li><a  href="/persons/%D0%94">Д</a></li>
				<li><a  href="/persons/%D0%95">Е</a></li>
				<li><a  href="/persons/%D0%96">Ж</a></li>
				<li><a  href="/persons/%D0%97">З</a></li>
				<li><a  href="/persons/%D0%98">И</a></li>
				<li><a  href="/persons/%D0%9A">К</a></li>
				<li><a  href="/persons/%D0%9B">Л</a></li>
				<li><a  href="/persons/%D0%9C">М</a></li>
				<li><a  href="/persons/%D0%9D">Н</a></li>
				<li><a  href="/persons/%D0%9E">О</a></li>
				<li><a  href="/persons/%D0%9F">П</a></li>
				<li><a  href="/persons/%D0%A0">Р</a></li>
				<li><a  href="/persons/%D0%A1">С</a></li>
				<li><a  href="/persons/%D0%A2">Т</a></li>
				<li><a  href="/persons/%D0%A3">У</a></li>
				<li><a  href="/persons/%D0%A4">Ф</a></li>
				<li><a  href="/persons/%D0%A5">Х</a></li>
				<li><a  href="/persons/%D0%A6">Ц</a></li>
				<li><a  href="/persons/%D0%A7">Ч</a></li>
				<li><a  href="/persons/%D0%A8">Ш</a></li>
				<li><a  href="/persons/%D0%A9">Щ</a></li>
				<li><a  href="/persons/%D0%AD">Э</a></li>
				<li><a  href="/persons/%D0%AE">Ю</a></li>
				<li><a  href="/persons/%D0%AF">Я</a></li>
            </ul>

            <form action="#">
                <input type="text" placeholder="Поиск" title="Поиск">
                <input type="submit" value="найти">
            </form>
        </div>

        <div class="persons-preview__list">
            <h3 class="persons-preview__title">Выбор читателей</h3>

            <ul>
            	
                <li>
                    <a href="/persons/efremov.shtml">
                        <span class="persons-preview__list-name">Михаил Ефремов</span>
                        <small>Советский и российский актер, театральный режиссер, телеведущий. </small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/putin.shtml">
                        <span class="persons-preview__list-name">Владимир  Путин </span>
                        <small>президент России</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Armen.shtml">
                        <span class="persons-preview__list-name">Армен Джигарханян </span>
                        <small>Актер, создатель и руководитель театра</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/anastasiazavorotnyuk.shtml">
                        <span class="persons-preview__list-name">Анастасия  Заворотнюк</span>
                        <small>российская актриса театра и кино, телеведущая</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Lukashenko.shtml">
                        <span class="persons-preview__list-name">Александр Лукашенко</span>
                        <small>Президент Белоруссии</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Zelenskiy.shtml">
                        <span class="persons-preview__list-name">Владимир Зеленский</span>
                        <small>Президент Украины, шоумен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Muceniece.shtml">
                        <span class="persons-preview__list-name">Агата Муцениеце</span>
                        <small>Актриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/pugacheva.shtml">
                        <span class="persons-preview__list-name">Алла Пугачева </span>
                        <small>Певица, киноактриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/tramp.shtml">
                        <span class="persons-preview__list-name">Дональд Джон Трамп</span>
                        <small>Политик, бизнесмен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/kirkorov.shtml">
                        <span class="persons-preview__list-name">Филипп Киркоров</span>
                        <small>Певец, композитор</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/navalny.shtml">
                        <span class="persons-preview__list-name">Алексей Навальный </span>
                        <small>блогер, российский оппозиционер</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/elenastepanenko.shtml">
                        <span class="persons-preview__list-name">Елена Степаненко</span>
                        <small>артистка эстрады, актриса, юмористка, телеведущая, пародистка, певица</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sobchak.shtml">
                        <span class="persons-preview__list-name">Ксения Собчак</span>
                        <small>Телеведущая, журналист</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sofiarotaru.shtml">
                        <span class="persons-preview__list-name">София Ротару</span>
                        <small>советская и украинская эстрадная певица и актриса.</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/malakhov.shtml">
                        <span class="persons-preview__list-name">Андрей Малахов</span>
                        <small>Журналист, телеведущий</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/galkin.shtml">
                        <span class="persons-preview__list-name">Максим Галкин</span>
                        <small>Артист, телеведущий</small>
                    </a>
                </li>
				
            </ul>
        </div>
    </div>
</div>		


	 
			 

		</div>
	</main>


	<div class="foot-adv">
		<div id="GB_advert_5" class="foot__adv">
			<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 9. Перетяжка нижняя-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153263570491382807"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
        ownerId: 275069,
        containerId: 'adfox_153263570491382807',
        params: {
            pp: 'i',
            ps: 'cxhg',
            p2: 'gatq'
        }
    });
})(this, "utroAdfoxAsyncParams");
</script>


		</div>

		<div class="foot__adv">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
	</div>

	
	<footer class="footer js-mediator-footer">
	    <div class="container">
	        <div class="footer__column">
	            <h3>Рубрики</h3>
	
	            <ul>
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/politics.shtml">Политика</a>
					</li>
					
					
					
					<li>
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
					
					
					<li>
						<a href="/raion.shtml">Мой район</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
	            </ul>
	        </div>
	        
	        <div class="footer__column">
	            <h3>Разделы</h3>
	
	            <ul>
					<li><a href="/about.shtml">об издании</a></li>
					
					<li><a href="https://ytro.news/promocode/">промокоды</a></li>
	            </ul>
	        </div>
	    
	        <div class="footer__column">
	            <h3>Утро в соц. сетях</h3>
	
	            <ul>
	                <li><a href="https://www.facebook.com/gazetautro/"><i class="icon-fb"></i>Facebook</a></li>
	                <li><a href="https://vk.com/na_utro_ru"><i class="icon-vk"></i>Вконтакте</a></li>
	                <li><a href="https://ok.ru/utroru"><i class="icon-ok"></i>Одноклассниках</a></li>
	                <li><a href="https://twitter.com/YTPO__Ru"><i class="icon-tw"></i>Twitter</a></li>
	                <li><a href="https://zen.yandex.ru/ytro.ru"><i class="icon-zen"></i>Яндекс.Дзен</a></li>
	            </ul>
	        </div>
	    
	    	<div class="footer__column">
	            <h3>Контакты</h3>
	
	            <address>
		            <p>
		                119072, Москва, <br>
		                 Берсеневский переулок, дом 2, строение 1
		            </p>
		            <p>
		                <a href="tel:+74955301313">+7 (495) 531-21-21</a><br>
		                <a href="mailto:info@ytro.news">ytro@ytro.news</a>
		            </p>
		            <p>
		                По вопросам рекламы:<br>
		                <a href="tel:+74955312121">+7 (495) 531-21-21</a><br>
		                <a href="mailto:reklama@ytro.news">reklama@ytro.news</a>
		            </p>
	            </address>
	        </div>
	
	        <div class="clearfix"></div>
	
	        <div class="copyright">Все права защищены &copy; 1999-2020. "Утро"</div>
	        <div class="reg-info">Свидетельство о регистрации СМИ Эл №ФС 77-57207.</div>
		</div>
	</footer>
	
</div>

    <script src="https://static.ytro.news/static/js/vendor/jquery-1.12.0.min.js" type="text/javascript"></script>
    <script src="https://static.ytro.news/static/js/plugins.js" type="text/javascript"></script>
    <script src="https://static.ytro.news/static/js/newmain.js?v3" type="text/javascript"></script>


<script type="text/javascript">	
var script = document.createElement('script');
script.onload = function () {
	var blocks = window['utroAdfoxAsyncParams'];
	if (blocks) {
		while (true) {
			var block = blocks.pop();
			if (block) {
				window.Ya.adfoxCode.create(block);
			} else {
				break;
			}
		}
	}
};
script.src = 'https://yastatic.net/pcode/adfox/loader.js';
script.async = 'async';
document.head.appendChild(script);
</script>




 

 <script type="text/javascript" src="//www.giraff.io/data/widget-utroru.js" async></script>



<div id="adfox_153494523073034810"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push({
		ownerId: 275069,
		containerId: 'adfox_153494523073034810',
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gati' }
	});
})(this, "utroAdfoxAsyncParams");
</script>


<script type="text/javascript">
    var ttsmi2_data = { siteid: 9759, count: 'site' };
    (function()
    { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//target.smi2.net/client/target.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }
    ());
</script>



<noindex>
	<div class="counters" style="display: none">
		<!--LiveInternet counter-->
			<script type="text/javascript">document.write('<img src="https://counter.yadro.ru/hit?r' + escape(document.referrer) + ((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ';u' + escape(document.URL) +';i' + escape('Жж'+document.title.substring(0,80)) + ';' + Math.random() + '" width=1 height=1 alt="">')</script>
		<!--/LiveInternet-->

		
		<!-- begin of Top100 code -->
			<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?85047"></script>
			<noscript>
				<a href="http://top100.rambler.ru/navi/85047/">
					<img src="https://counter.rambler.ru/top100.cnt?85047" alt="Rambler's Top100" border="0" width="0" height="0" />
				</a>
			</noscript>
		<!-- end of Top100 code -->
	</div>
</noindex>

</body>
</html>
