<!DOCTYPE html><html class="no-js" lang=""><head>



<title>Скончалась Нина Ургант :: Шоу-бизнес</title>


<meta http-equiv="Content-Type" content="text/xml; charset=UTF-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>
<meta name="Robots" content="index,follow"/>


<meta name="keywords" content="последние новости, лента новостей, новости сегодня, новости России и мира, утро ру"/>
<meta name="description" content="Актрисы не стало на 93-м году жизни"/>


<meta property="og:type" content="article"/>

<meta property="og:title" content="Скончалась Нина Ургант"/>
<meta property="og:description" content="Актрисы не стало на 93-м году жизни"/>
<meta property="og:url" content="https://ytro.news/news/showbiz/2021/12/03/1499543.shtml"/>
<meta property="og:image" content="https://pics.ytro.news/utro_photos/2021/12/03/1499543big.jpg"/>
<link rel="canonical" href="https://ytro.news/news/showbiz/2021/12/03/1499543.shtml"/>



<meta name="google-site-verification" content="i7oyF_4bPu9-QGjoWgjAy3iENwP-8XDv4Qpme8bAVCw"/>

<link rel="shortcut icon" type="image/x-icon" href="/static/img/favicon.ico"/>

<meta name="apple-itunes-app" content="app-id=482911429"/>

<link rel="manifest" href="/static/manifest.json"/>

<script type="text/javascript" src="/static/js/jquery.min.js"></script>
<script type="text/javascript" src="/static/js/jquery.cookie.js"></script>


<link rel="stylesheet" type="text/css" href="/static/css/font/font.css"/>
<link rel="stylesheet" type="text/css" href="/static/css/font/fontello.css?v2"/>
<link rel="stylesheet" type="text/css" href="/static/css/normalize.css"/>
<link rel="stylesheet" type="text/css" href="/static/css/newmain.css?v9"/>
<link rel="stylesheet" type="text/css" href="/static/css/fix.css"/>
<link rel="stylesheet" type="text/css" href="/static/css/drop-navi.css?v2"/>
<script src="/static/js/vendor/modernizr-2.8.3.min.js" type="text/javascript"></script>



<link rel="amphtml" href="https://ytro.news/amp/news/showbiz/2021/12/03/1499543.shtml"/>

<link rel="dns-prefetch" href="https://mc.yandex.ru"/>
<link rel="dns-prefetch" href="https://yastatic.net"/>
<link rel="dns-prefetch" href="https://www.google-analytics.com"/>
<link rel="dns-prefetch" href="https://static.videonow.ru"/>

<script data-cfasync="false" defer="" src="https://unpkg.com/web-vitals"></script>
<script data-cfasync="false">
    if (Math.random() < parseInt( 100 )/100) {
        window.addEventListener('DOMContentLoaded', function () {
            let metrics = {
                'CLS': [0.1, 0.25],
                'FID': [100, 300],
                'FCP': [1500, 2500],
                'LCP': [2500, 4000],
                'TTFB': [500, 1500]
            };
            let pending = {
                'CLS': null,
                'LCP': null
            }
            let initialTemplateID = '0';
            let target = 'https://clickiocdn.com/utr/wv/?prism=0'+
                '&url=' + encodeURIComponent(window.location.pathname) +
                '&eid=222498' +
                '&sid=227' +
                '&wh=' + window.screen.width + 'x' + window.screen.height +
                '&rnd=' + ((new Date()).getTime() % 10000000) * 100 + Math.round(Math.random() * 99);
            if (typeof cl_custom_dimension !== 'undefined' && cl_custom_dimension !== null) {
                if (Array.isArray(cl_custom_dimension)) {
                    let dim = cl_custom_dimension.filter(function (v) {return (typeof v === 'string' && v.length > 0) || (typeof v === 'number') || (typeof v === 'boolean')});
                    if (dim.length > 0) {target += '&dim=' + encodeURIComponent(dim.join("|"));}
                } else if (typeof cl_custom_dimension === 'object') {
                    let dim = Object.keys(cl_custom_dimension).map(function(k){return k + ":" + cl_custom_dimension[k]});
                    if (dim.length > 0) {target += '&dim=' + encodeURIComponent(dim.join("|"));}
                }
            }
            let makeUrl = function(name, result, thresholds, minus) {
                let prefix = minus ? '-' : '';
                let param = name.toLowerCase();
                let value = result.value.toFixed(3);
                if (value < thresholds[0]) {
                    param += '_green';
                } else if (value < thresholds[1]) {
                    param += '_yellow';
                } else {
                    param += '_red';
                }
                let url = target +
                    '&lid=' + (typeof cl_layout_id === 'undefined' ? '0' : cl_layout_id) +
                    '&tid=' + (typeof cl_template_id === 'undefined' ? initialTemplateID : cl_template_id);
                if (param === 'cls' && value*1 === 0) {
                    url += '&zcls_cnt=' + prefix + '1';
                } else {
                    url += '&' + param + '=' + prefix + value + '&' + param + '_cnt=' + prefix + '1';
                }
                return url;
            };
            let sendCNT = true;
            for (let metric in metrics) {
                let more = metric === 'CLS' || metric === 'LCP';
                webVitals['get' + metric]((function (vals) {
                    return function (result) {
                        if (sendCNT) {
                            let url =  target +
                                '&cnt=1' +
                                '&lid=' + (typeof cl_layout_id === 'undefined' ? '0' : cl_layout_id) +
                                '&tid=' + (typeof cl_template_id === 'undefined' ? initialTemplateID : cl_template_id);
                            (navigator.sendBeacon && navigator.sendBeacon(url)) || fetch(url, {mode: 'no-cors'});
                            sendCNT = false;
                        }
                        if (more) {
                            if( pending[metric] != null ){
                                let urlm = makeUrl(metric, pending[metric]["result"], pending[metric]["values"], true);
                                (navigator.sendBeacon && navigator.sendBeacon(urlm)) || fetch(urlm, {mode: 'no-cors'});
                            }
                            let url = makeUrl(metric, result, vals);
                            pending[metric] = {'result': { 'value': result.value}, 'values': vals};
                            (navigator.sendBeacon && navigator.sendBeacon(url)) || fetch(url, {mode: 'no-cors'});
                        } else {
                            let url = makeUrl(metric, result, vals);
                            (navigator.sendBeacon && navigator.sendBeacon(url)) || fetch(url, {mode: 'no-cors'});
                        }
                    };
                })(metrics[metric]), more);
            }
        });
    }
</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-172840221-27', 'auto', 'clickioTracker');
    ga('clickioTracker.set', 'dataSource', 'non-prism');
    ga('clickioTracker.send', 'pageview');
</script>
</head><body><noindex>

	<!-- google analytics -->
		<script type="text/javascript">
			function recordOutboundLink(link, category, action) {
				try {
					_gat._createTracker("UA-22073661-1","myT");
					_gat._getTrackerByName("myT")._trackEvent(category, action);
				} catch(err) {}
				setTimeout( function(){
					document.location = link.href
				}, 100 );
			}
		</script>
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(
				['_setAccount', 'UA-22073661-1']
			  , ['_setDomainName', 'utro.ru']
			  , ['_trackPageview']
			  // Счетчик Медиа-1
			  ,['RBC._setAccount', 'UA-8487723-7']
			  ,['RBC._setDomainName', 'rbc.ru']
			  ,['RBC._setAllowLinker', true]
			  ,['RBC._trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
	<!-- /google analytics -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=G-FB1GYCCPFP"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-FB1GYCCPFP');
</script>


<!-- /Yandex.Metrika counter -->

		<script type="text/javascript">
				/* CONFIGURATION START */
				var _ain = {
						id: "1401",
						url: "",
						postid: "",
						maincontent: "",
						title: "",
						pubdate: "",
						authors: "",
						sections: "",
						tags: "",
						comments: ""
				};
				/* CONFIGURATION END */
				(function (d, s) {
				var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
				var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			</script>		

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3195882", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3195882;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

	
		

<script id="my-widget-script" async="" src="https://likemore-go.imgsmail.ru/widget.js" data-uid="3e9a7dfc7806437a0bdc84da516da879"></script>		

<!-- hb utro 16.05.20 desktop //-->
<link rel="dns-prefetch" href="//static.criteo.net"/>
<link rel="dns-prefetch" href="//bidder.criteo.com"/>
<script src="https://static.criteo.net/js/ld/publishertag.js"></script> 
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin=""/> 
<script src="https://yandex.ru/ads/system/header-bidding.js"></script>
    <script>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</script>

<script> 
    window.Criteo = window.Criteo || {}; 
    window.Criteo.events = window.Criteo.events || []; 
</script> 

<script>window.yaContextCb = window.yaContextCb || []</script>

<script type="text/javascript" async="" src="https://relap.io/v7/relap.js" data-relap-token="oNigYORgE2yRYJGU"></script>

<script type="text/javascript">

   var moevideo = moevideo || {};
   moevideo.queue = moevideo.queue || [];
    (function() {
     var mvads = document.createElement("script");
     mvads.async = true;
     mvads.type = "text/javascript";
     var useSSL = "https:" == document.location.protocol;
     mvads.src = (useSSL ? "https:" : "http:") + "//moevideo.biz/embed/js/mvpt.min.js";
     var node =document.getElementsByTagName("head")[0];
     node.appendChild(mvads, node);
    })();
</script>

</noindex>



<script async="" type="text/javascript" src="/static/js/push.js"></script>
<script async="" type="text/javascript" src="/static/js/adfox.custom.min.js"></script>
<script async="" type="text/javascript" src="/static/js/ScrollMagic.min.js"></script>







    <script type="text/javascript" src="/static/js/art-blocks.js"></script>
	<!--link rel="stylesheet" type="text/css" media="all" href=/static/lightbox/css/jquery.lightbox-0.5.css>
	<script type="text/javascript" src=/static/lightbox/js/jquery.lightbox-0.5.min.js></script-->
	<link rel="stylesheet" type="text/css" media="all" href="/static/lightbox2/dist/css/lightbox.css"/>
	<script type="text/javascript" src="/static/js/subscribe.js"></script>
	<script type="text/javascript" src="/static/lightbox2/dist/js/lightbox.js"></script>


<div class="mask"></div>

<div id="wrap" class="layout-width">

	<div class="adv__brend">
	<div id="adfox_153494529588693006"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
		ownerId: 275069,
		containerId: 'adfox_153494529588693006',
		onLoad: function(data) { 
			$("#wrap").addClass("brendpage");
		},
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gazz' }
	});
});
</script>

	</div>
	
    <header class="header" id="header-bar">
        <a href="/" class="header__logo">
            <img src="/static/img/logo_ytronews.png" alt=""/>
        </a>
		<nav>
            <ul class="primary-nav">    
				
				
					
				
					
				
					
				
					
				
					
					<li>
						<a href="/politics.shtml">Политика</a>
					</li>
					
				
					
					<li>
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
					<li>
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
					<li class="active">
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
				
					
					<li>
						<a href="/raion.shtml">Мой район</a>
					</li>
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
            </ul>
        </nav>
        
        <button class="toggle-drop-navi">
            <i></i>
            <i></i>
            <i></i>
        </button>
        
        <div class="header__search">
            <form action="/search/">
                <input type="text" name="q" placeholder="Поиск по сайту" class="header__search-input"/>
            </form>

            <button class="toggle-search">
                <i class="icon-search"></i>
            </button>
        </div>

        <ul class="header__currency">
        	
				
			            
        </ul>
        
        <div class="header__drop-navi">
			





<div class="_inner">

<ul class="menu">

    <li class="menu__item">
		<a href="/coronavirus.shtml">КОРОНАВИРУС</a>
    </li>

    <li class="menu__item">
		<a href="/life.shtml">ЖИЗНЬ</a>
    </li>

    <li class="menu__item">
		<a href="/recepty.shtml">РЕЦЕПТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/primety.shtml">ПРИМЕТЫ</a>
    </li>

    <li class="menu__item">
		<a href="/online/crimean.shtml">НОВОСТИ КРЫМА</a>
    </li>

    <li class="menu__item">
		<a href="/economics.shtml">ЭКОНОМИКА</a>
    </li>

    <li class="menu__item">
		<a href="/accidents.shtml">ПРОИСШЕСТВИЯ</a>
    </li>

    <li class="menu__item">
		<a href="/online/ogorod.shtml">САД И ОГОРОД</a>
    </li>


</ul>


 </div>






        </div>
        
	</header>


	<div id="GB_advert_1" class="head__adv">
		<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 2. Перетяжка верхняя-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153263471838398691"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_153263471838398691',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatj'
        }
    });
});
</script>

	</div>
	

	<div style="width:100%; height:90px; background:#fff; display: none;">
		<div class="block__title-adv" style="display: none;">Реклама</div>
	</div>

	<main>
        <div id="content">
				





<div class="layout-two-column">
    <div class="layout-two-column__main">
        <div class="news">
			<h1 class="news__title">Умерла Нина Ургант</h1>

            

<figure class="news__media">
    <img src="https://pics.ytro.news/utro_photos/2021/12/03/1499543.jpg" alt="Умерла Нина Ургант" title="Умерла Нина Ургант" width="840" height="470"/>

    <figcaption>Фото: Natalya Loginova / Russian Look / www.globallookpress.com</figcaption>
</figure>



			<div style="" class="news__social">
						
							прочитано 746 раз
						
			        <a target="_blank" href="https://zen.yandex.ru/ytro.ru"><i class="icon-yandex"></i></a>
			        <a target="_blank" href="https://news.google.com/publications/CAAiEOF7XMpY3eSH2Jkm8AEzhb0qFAgKIhDhe1zKWN3kh9iZJvABM4W9?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru"><i class="icon-google"></i></a>
			</div>
				<div class="fly-social-wrap">
        <div class="fly-social">
			<script type="text/javascript">(function() {
			if (window.pluso)if (typeof window.pluso.start == "function") return;
			if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
			}})();</script>
			<div class="pluso" data-background="transparent" data-options="medium,square,line,vertical,counter,theme=06" data-services="vkontakte,odnoklassniki,facebook,twitter,email"></div>        
        
			
        </div>
    </div>


            
            
            
			
            <div class="news__lead">
                Актрисы не стало на 93-м году жизни
            </div>

			<div class="js-mediator-article io-article-bod" data-io-article-url="https://ytro.news/news/showbiz/2021/12/03/1499543.shtml"><p>В семье Ивана Урганта случилась трагедия. Не стало бабушки телеведущего, легендарной советской актрисы Нины Ургант. </p><p>Об этом сообщает РЕН ТВ со ссылкой на Александрийский театр. </p><div id="inpage_VI-286611-0"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
	w[n] = w[n] || [];
	w[n].push(function() {
		Ya.Context.AdvManager.render({
			blockId: 'VI-286611-0',
			renderTo: 'inpage_VI-286611-0',
			inpage: {}
		});
	});
	t = d.getElementsByTagName("script")[0];
	s = d.createElement("script");
	s.type = "text/javascript";
	s.src = "//an.yandex.ru/system/context.js";
	s.async = true;
	t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script><p>Ургант тяжело болела Паркинсоном с 2011 года. В последнее время артистка практически не выходила из своей квартиры в Санкт-Петербурге. Ургант не скрывала свое состояние – ей было тяжело передвигаться. За актрисой ухаживала сиделка. </p><p>Актриса начала сниматься в кино с середины 1950-х годов. Знаменитой ее ролью стала Рая из &#34;Белорусского вокзала&#34;. В ее фильмографии более 50 ролей. Среди кинолент, в которых Ургант принимала участие, есть также &#34;Укротительница Тигров&#34;, &#34;Двенадцатая ночь&#34;, &#34;На всю оставшуюся жизнь&#34;. Звезда советского кино была лауреатом Государственной премии СССР и народной артисткой РСФРС. </p><p>Нина Ургант была трижды замужем. В браке с первым супругом Львом Милиндером родился сын Андрей, отец Ивана Урганта. </p></div>
			
			
			<div class="stop-fly"></div>
			
            <div class="clearfix"></div>

            <div class="news__meta">
                <time pubdate="" class="news__date" datetime="2021-12-03">15:26, 03.12.2021</time>
    			<span class="article_source">Источник: <a href="https://ren.tv/news/v-rossii/911058-skonchalas-aktrisa-nina-urgant" rel="noopener noreferrer" target="_blank">РЕН ТВ</a>  ✓ Надежный источник</span>
                <div class="news-center__top-author io-author">
                    <i></i>
                                
	                    <a href="/author/%D0%9F%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%98%D0%92%D0%90%D0%9D%D0%9E%D0%92%D0%90/">Полина ИВАНОВА</a>
	                    
                </div>
            </div>

			

			

			


            <div class="news__ads">
            	

            </div>


            <div class="news__comments">
            	

<link rel="stylesheet" href="/resources/css/forum.css?v7"/>

<script src="/resources/js/jquery.min.js"></script>
<script src="/resources/js/forum.js?v5"></script>

<div class="site-comments">
  <div class="forum">
  	
 







    <a name="answer"></a>
    
    <div class="forum__add-theme">
      <div class="forum__add-theme-form">
        <form action="/forum/site_comment/1499543" method="POST" class="forum__site_comment" id="forumForm">
          <div class="forum__add-theme-head">
            <h3 class="forum__add-theme-title">Ответить:</h3>

            <label class="forum__add-theme-form-checkbox-label _inverted">
              <input type="checkbox" checked="checked"/>
              <span>с <a href="/forum.html">правилами</a> публикации тем и сообщений на форуме ознакомлен</span>
            </label>
          </div>

          
 




            <div class="forum__add-theme-form-row">
              <div class="forum__add-theme-control forum__add-theme-control_textarea">
              	<input type="hidden" name="replyTo"/>
                <textarea cols="30" rows="3" placeholder="Ваш текст" class="forum__input" name="text" required="required" maxlength="600"></textarea>

				
              </div>
            </div>

	            <div class="forum__add-theme-form-row">
	              <div class="forum__add-theme-control forum__add-theme-control_checkbox">
					
	              	
	                <label class="forum__add-theme-form-checkbox-label">
	                  <input type="checkbox" name="anonimous" checked="checked" disabled="disabled"/>
	                  <span>Анонимно</span>
	                </label>
	                
	                
	              </div>
	
	              <div class="forum__add-theme-control forum__add-theme-control_name">
	                <input type="text" placeholder="Придумайте имя" class="forum__input" name="ownerName" value="Гость"/>
	              </div>
	            </div>

            <div class="forum__add-theme-form-row forum__add-theme-form-row_end">
            	
 



    
              <div class="forum__add-theme-control forum__add-theme-control_submit">
                <input type="submit" value="отправить" class="forum__add-theme-form-submit-btn"/>
              </div>
            </div>

 
        </form>
      </div>
    </div>
    
    



	<div class="forum__comments_content">
    <div class="forum__comments">
      
    </div>
	
	
	</div>

	
	    <script type="text/javascript">$("#comment-btn").text('0');</script>
	
  </div>
</div>

            	<style>
            		.forum__add-theme-form-submit-btn:hover { background: rgba(0, 153, 241, 0.33) !important; }
            		.forum__add-theme-form-submit-btn { background: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span a { color: rgb(0, 153, 241) !important; }
            		.forum__add-theme-form-checkbox-label span:after { background: rgb(0, 153, 241) !important; }
            		.social a { font-size: 14px; }
            		.forum__likes, .forum__dislikes { font-size: 16px; }
            	</style>
            	
            </div>

            

            <div class="news__partners-horizontal">
                <div class="news-block__title">новости партнеров</div>
	
				<div id="infox_18814"></div><script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function()

{ INFOX18814.renderTo("infox_18814"); }
);
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//rb.infox.sg/infox/18814";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "infoxContextAsyncCallbacks18814");
</script>

				<div class="pulse-widget" data-sid="partners_widget_ytroru"></div> <script async="" src="https://static.pulse.mail.ru/pulse-widget.js"> </script>

				<div class="js-relap-anchor" data-relap-id="FukWI-IiAfMJnx8f"></div>
				<div id="containerId19325"></div>
<script>
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    	$.getScript("https://news.gnezdo.ru/loader.js", function() {
(function(w, d, c, s, t){
w[c] = w[c] || [];
w[c].push(function(){
gnezdo.create(

{ tizerId: 19325, containerId: 'containerId19325' }
);
});
})(window, document, 'gnezdoAsyncCallbacks');
    	});
    });
})(this, "utroCallbacks");
</script>
	
                
            </div>

            

            
            <div class="news__blocks-news">
        		<div class="_row">
	            
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/life/2021/12/03/1499521.shtml">
                <a href="/news/life/2021/12/03/1499521.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.news/utro_photos/2021/12/03/1499521big.jpg)">
                        <img src="https://pics.ytro.news/utro_photos/2021/12/03/1499521big.jpg" alt=""/>
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline="">Права пенсионеров в 2022 году: что изменится с 1 января</h2>
                </a>

                <p>&#34;Выбивать&#34; надбавки больше не придется - все положенные льготы рассчитают автоматически</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/politics/2021/12/01/1499392.shtml">
                <a href="/news/politics/2021/12/01/1499392.shtml" data-vr-headline="" data-vr-headline="">Скабеева обратила внимание на интересную деталь акции протеста в Киеве - видео</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/politics/2021/12/02/1499470.shtml">
                <a href="/news/politics/2021/12/02/1499470.shtml" data-vr-headline="" data-vr-headline="">В Китае посоветовали Украине &#34;не выпендриваться&#34; перед Россией</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/horoscope/2021/11/29/1499011.shtml">
                <a href="/news/horoscope/2021/11/29/1499011.shtml" data-vr-headline="" data-vr-headline="">Гороскоп на неделю с 29 ноября по 5 декабря</a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
						
<div class="news-center__item _item-shadow">
	
		
            <div class="news-center__top" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/life/2021/12/03/1499515.shtml">
                <a href="/news/life/2021/12/03/1499515.shtml">
                    <div class="media-box" style="background-image: url(https://pics.ytro.news/utro_photos/2021/12/03/1499515big.jpg)">
                        <img src="https://pics.ytro.news/utro_photos/2021/12/03/1499515big.jpg" alt=""/>
                    </div>

                    <h2 class="news-center__top-title" data-vr-headline="">&#34;Намек партнерам&#34;: песец на фото за спиной Лаврова вызвал бурные обсуждения</h2>
                </a>

                <p>Народ восхитил троллинг на государственном уровне</p>
                
            </div>
            <ul class="news-block__list">
		
	
		
            <li data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/politics/2021/12/02/1499463.shtml">
                <a href="/news/politics/2021/12/02/1499463.shtml" data-vr-headline="" data-vr-headline="">Лавров на встречах с Блинкеном и Трасс шутками отгонял журналистов - видео</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/politics/2021/12/01/1499370.shtml">
                <a href="/news/politics/2021/12/01/1499370.shtml" data-vr-headline="" data-vr-headline="">Украинские военные сами попросили россиян защитить Крым в 2014 году - Лукашенко</a>
            </li>
		
			
		
	
		
            <li data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/horoscope/2021/11/28/1499000.shtml">
                <a href="/news/horoscope/2021/11/28/1499000.shtml" data-vr-headline="" data-vr-headline="">Время для побед и любви: таро-прогноз для всех знаков зодиака на 2022 год</a>
            </li>
		
			
				</ul>
			
		
	                            

</div>


					
				
	            	
				
				</div>
            </div>
            
        </div>
    </div>

	    <div class="layout-two-column__aside">
        <div class="_inner-fly">

            <div class="_block">
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 6. 300х400-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15326354373794136"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_15326354373794136',
        params: {
            pp: 'g',
            ps: 'cxhg',
            p2: 'gatn'
        }
    });
});
</script>

            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Выбор редакции</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/showbiz/2021/12/01/1499325.shtml">
                                    <span class="news-block__list-title">Во время похорон сын сделал неожиданное заявление об имуществе Градского <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/12/01/1499291.shtml">
                                    <span class="news-block__list-title">Для чего Лукашенко заговорил о признании Крыма: объяснил политолог <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/12/03/1499500.shtml">
                                    <span class="news-block__list-title">Слова Лукашенко о Крыме на Украине приняли за объявление войны <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/12/02/1499487.shtml">
                                    <span class="news-block__list-title">Лавров обещал Нуланд ответ Москвы на &#34;адские&#34; санкции Вашингтона <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Новости партнеров</h2>

					<div id="smi_teaser_10958">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/4/a/10958.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);
    });
})(this, "utroCallbacks");
</script>
                </div>
            </div>


            <div class="_block">
                <div class="news-block">
                    <h2 class="news-block__title">Самое читаемое</h2>

                    <ul class="news-listing__chosen">
                    
                        
                            <li>
                                <a href="/news/politics/2021/11/24/1498653.shtml">
                                    <span class="news-block__list-title">Тихановская усыпила Европарламент речью против Лукашенко - видео <i class="icon-hasvideo"></i><!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/politics/2021/11/29/1499040.shtml">
                                    <span class="news-block__list-title">Лукашенко боится плана оппозиции по референдуму – Латушко <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/11/24/1498598.shtml">
                                    <span class="news-block__list-title">Мишустин на закрытой вечеринке в Ереване поразил гостей своими умениями <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/11/26/1498920.shtml">
                                    <span class="news-block__list-title">Появилось видео инцидента с пострадавшей от охранников Зеленского журналисткой <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="/news/life/2021/11/24/1498504.shtml">
                                    <span class="news-block__list-title">Как советский солдат изменился за годы войны: фото шокировало народ <!-- <i class="icon-exclamation"></i> --></span>
                                </a>
                            </li>
                        
                    </ul>
                </div>
            </div>



            <div class="_block">
			    <div class="news-block">
			        <h2 class="news-block__title">Рекомендуем</h2>
			
			        <ul class="news-block__list">
						
				            <li>
				                <a href="/news/showbiz/2021/12/03/1499543.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2021/12/03/1499543norm.jpg" alt=""/>
				                    <span class="news-block__list-title">Умерла Нина Ургант</span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/12/03/1499550.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2021/12/03/1499550norm.jpg" alt=""/>
				                    <span class="news-block__list-title">&#34;Наглая ложь&#34;: Распутина высказалась о приписываемом ей оскорблении в адрес Фриске </span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/showbiz/2021/12/03/1499539.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2021/12/03/1499539norm.jpg" alt=""/>
				                    <span class="news-block__list-title">Собчак упрекнули за подражание Тимошенко </span>
				                </a>
				            </li>
				            
				         
				            <li>
				                <a href="/news/life/2021/12/03/1499504.shtml">
				                    <img src="https://pics.ytro.news/utro_photos/2021/12/03/1499504norm.jpg" alt=""/>
				                    <span class="news-block__list-title">Солнечное затмение 4 декабря: что нельзя делать и кому повезет</span>
				                </a>
				            </li>
				            
				         
			        </ul>
			    </div>
            
            </div>


            <div class="_block">
                <!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 7. 300х250-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263550155581761"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_153263550155581761',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gato'
        }
    });
});
</script>

            </div>

            <div class="_block">
                <div class="news-block">
					<div id="unit_89670"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
(function(w, n) {
    w[n] = w[n] || [];
    w[n].push(function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/89670.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    });
})(this, "utroCallbacks");
</script>
                </div>
            </div>
            
            <div class="_block">
            	

            </div>

            
        </div>
    </div>

	
</div>


<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Новости Украины">
            <div class="news-block">
                <h2 class="news-block__title">Новости Украины</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/politics/2021/12/02/1499455.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/politics/2021/12/02/1499455.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2021/12/02/1499455norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Киевский политолог предостерег Москву от переговоров с Нуланд по Донбассу</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/life/2021/12/02/1499448.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/life/2021/12/02/1499448.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Блинкена перепугал отрубившийся во время встречи с Кулебой свет</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/12/02/1499426.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/politics/2021/12/02/1499426.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">В Раде заявили о желании властей Украины попросить у России газ</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/politics/2021/12/02/1499414.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/politics/2021/12/02/1499414.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Экс-нардеп Украины раскрыл причину заинтересованности Зеленского в войне с Россией</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/ukraine.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		
            <div class="news-group__item">

                <div class="banner">
                	
                	<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 5. 300х600-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263525493889471"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_153263525493889471',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatm'
        }
    });
});
</script>

                	
                </div>
                
            </div>
            <div class="clearfix only-medium"></div>
            
        <div class="news-group__item" data-vr-zone="Section blocks Шоу-бизнес">
            <div class="news-block">
                <h2 class="news-block__title">Шоу-бизнес</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/showbiz/2021/12/02/1499410.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/12/02/1499410.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2021/12/02/1499410norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">На Троекуровском кладбище пропала урна с прахом Малявиной</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/12/01/1499346.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/12/01/1499346.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Пасынок избил дочь Распутиной на глазах у Малахова </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/12/01/1499355.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/12/01/1499355.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Градского похоронили рядом с опасным объектом </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/showbiz/2021/12/01/1499360.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/12/01/1499360.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Жалко детей&#34;: Киркорова раскритиковали за подарок дочери</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/showbiz.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Армия">
            <div class="news-block">
                <h2 class="news-block__title">Армия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/news/army/2021/12/02/1499456.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/army/2021/12/02/1499456.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2021/12/02/1499456norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Решили японскую загадку: военный эксперт объяснил появление &#34;Бастионов&#34; на Курилах</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/12/02/1499406.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/army/2021/12/02/1499406.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Истинное предназначение лазерного комплекса &#34;Пересвет&#34; раскрыли военные эксперты</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/12/01/1499338.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/army/2021/12/01/1499338.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Угрозы не помогут: Байдена призвали вспомнить Перл-Харбор на фоне агрессии против России</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/news/army/2021/11/30/1499261.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/army/2021/11/30/1499261.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Советский летчик отомстил американцам &#34;керосиновым душем&#34; за оскорбление - СМИ </span>
                        </a>
                    </li>
					
                </ul>
                <a href="/army.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="short-news">
    <div class="container">
        
    <article class="slider-short-news__item" data-vr-zone="Main themes Курс рубля">
        <h3>Курс рубля</h3>

        <ul>
			
                <li><a href="/news/economics/2021/11/14/1497561.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/economics/2021/11/14/1497561.shtml">
                	
                <span data-vr-headline="">Когда валюта подешевеет: прогноз эксперта</span>
                </a></li>
			
                <li><a href="/news/economics/2021/11/03/1496570.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/economics/2021/11/03/1496570.shtml">
                	
                <span data-vr-headline="">Аналитики дали прогноз по курсу валют на год вперед</span>
                </a></li>
			
                <li><a href="/news/economics/2021/11/01/1496400.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/economics/2021/11/01/1496400.shtml">
                	
                <span data-vr-headline="">Курс рубля может рухнуть еще до Нового года</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>826</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Фоторепортаж">
        <h3>Фоторепортаж</h3>

        <ul>
			
                <li><a href="/news/showbiz/2021/12/01/1499310.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/showbiz/2021/12/01/1499310.shtml">
                	
                    <div class="media-box" style="background-image: url(https://pics.ytro.news/utro_photos/2021/12/01/1499310big.jpg)">
                        <img src="https://pics.ytro.news/utro_photos/2021/12/01/1499310big.jpg" alt=""/>
                    </div>
                    
                <span data-vr-headline="">Безутешная вдова и толпа поклонников: как прошли похороны Градского</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>13262</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Коронавирус в России ">
        <h3>Коронавирус в России </h3>

        <ul>
			
                <li><a href="/news/coronavirus/2021/12/03/1439963.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/coronavirus/2021/12/03/1439963.shtml">
                	
                <span data-vr-headline="">Коронавирус в России: главное</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/12/03/1499505.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/coronavirus/2021/12/03/1499505.shtml">
                	
                <span data-vr-headline="">Статистика по коронавирусу в России на 3 декабря</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/12/01/1499394.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/coronavirus/2021/12/01/1499394.shtml">
                	
                <span data-vr-headline="">Медик раскрыл причину всплеска заболеваемости COVID-19 среди молодежи</span>
                </a></li>
			
                <li><a href="/news/coronavirus/2021/11/30/1499262.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/news/coronavirus/2021/11/30/1499262.shtml">
                	
                <span data-vr-headline="">Роспотребнадзор ввел для прибывающих из зарубежья россиян двухнедельный карантин</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>2031</span> новости</div>
    </article>

    <article class="slider-short-news__item" data-vr-zone="Main themes Огород">
        <h3>Огород</h3>

        <ul>
			
                <li><a href="/news/life/2021/11/11/1497171.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/news/life/2021/11/11/1497171.shtml">
                	
                <span data-vr-headline="">Зачем &#34;припудривать&#34; морковь золой во время хранения </span>
                </a></li>
			
                <li><a href="/news/life/2021/11/04/1496635.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/news/life/2021/11/04/1496635.shtml">
                	
                <span data-vr-headline="">Будут дольше радовать своей красотой: какие цветы посеять на рассаду в ноябре </span>
                </a></li>
			
                <li><a href="/news/life/2021/10/30/1496227.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/news/life/2021/10/30/1496227.shtml">
                	
                <span data-vr-headline="">Ошибки при посадке тюльпанов осенью: как добиться пышного цветения весной</span>
                </a></li>
			
        </ul>
        <div class="_info"><span>821</span> новости</div>
    </article>

    </div>
</div>


<div class="banner-full">
    <div class="container">
		 
<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 8. Перетяжка средняя-->
<!--Расположение: <середина страницы>-->
<div id="adfox_153263563631543965"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_153263563631543965',
        params: {
            pp: 'h',
            ps: 'cxhg',
            p2: 'gatp'
        }
    });
});
</script>
        
    </div>
</div>

<div class="news-group _inner">
    <div class="news-group__content">
		    <div class="news-group__content">
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Политика">
            <div class="news-block">
                <h2 class="news-block__title">Политика</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/politics/2019/09/29/1418562.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/politics/2019/09/29/1418562.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2019/09/29/1418562norm.jpeg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">Умерла любимая женщина Лукашенко </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418540.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/politics/2019/09/29/1418540.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Первый президент Крыма умер после скандала в Турции </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/29/1418528.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/politics/2019/09/29/1418528.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Немцы обругали Зеленского за оскорбление правительства</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/politics/2019/09/28/1418505.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/politics/2019/09/28/1418505.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Начало конца&#34;: Порошенко запаниковал после отставки &#34;смотрящего&#34; за Украиной</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/politics.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Жизнь">
            <div class="news-block">
                <h2 class="news-block__title">Жизнь</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/life/2019/09/23/1417824.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/life/2019/09/23/1417824.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2019/09/23/1417824norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">&#34;Будет бабье лето&#34;: синоптики рассказали о погоде в октябре </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417800.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/life/2019/09/23/1417800.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Назван способ увеличить пенсию</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/23/1417752.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/life/2019/09/23/1417752.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">В любую минуту взорвется: на кадрах с Юпитера нашли тень от Нибиру</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2019/09/22/1417725.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/life/2019/09/22/1417725.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">&#34;Не успеют до декабря&#34;: у россиян упало сердце от видео с Крымского моста</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/life.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Инопланетяне">
            <div class="news-block">
                <h2 class="news-block__title">Инопланетяне</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/internet/2020/06/02/1447121.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/internet/2020/06/02/1447121.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2020/06/02/1447121norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">На ролике с запуском космического корабля Илона Маска обнаружили НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/05/15/1445314.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/life/2020/05/15/1445314.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Пентагон обнародовал новые данные о встречах с НЛО</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/28/1443508.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/life/2020/04/28/1443508.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Россияне заметили загадочные объекты в небе</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/life/2020/04/09/1441544.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/life/2020/04/09/1441544.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Треугольный загадочный объект пролетел над Томском</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/online/nlo.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	
		    
        <div class="news-group__item" data-vr-zone="Section blocks Происшествия">
            <div class="news-block">
                <h2 class="news-block__title">Происшествия</h2>

                <ul class="news-block__list">
                	
                    <li>
                        <a href="/accidents/2019/09/20/1417510.shtml" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://ytro.news/accidents/2019/09/20/1417510.shtml">
                            <img src="https://pics.ytro.news/utro_photos/2019/09/20/1417510norm.jpg" alt=""/>
                            <span class="news-block__list-title" data-vr-headline="">&#34;Кожа вместе с бинтами снималась&#34;: российские дети получили страшные ожоги в Турции</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/19/1417437.shtml" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://ytro.news/accidents/2019/09/19/1417437.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Опасный рейс: в Тюмени из самолета вывели пьяного пилота </span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/17/1417141.shtml" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://ytro.news/accidents/2019/09/17/1417141.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Моряки из КНДР напали на российских пограничников</span>
                        </a>
                    </li>
					
                    <li>
                        <a href="/accidents/2019/09/14/1416833.shtml" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://ytro.news/accidents/2019/09/14/1416833.shtml">
                            
                            <span class="news-block__list-title" data-vr-headline="">Смерть у Крымского моста: вокруг трагедии поднялась шумиха</span>
                        </a>
                    </li>
					
                </ul>
                <a href="/accidents.shtml" class="news-block___more not-medium">Все новости раздела</a>
            </div>
        </div>
	        
    </div>

    </div>
</div>

<div class="users-choose">
    <div class="container">
        <h3 class="users-choose__title">Выбор читателей</h3>

        <ul class="users-choose__list">
        	
            	<li><a href="/news/politics/2021/11/01/1496371.shtml">&#34;Хочу, чтобы русские поняли&#34;: глава Молдавии сделала заявление после нового контракта с &#34;Газпромом&#34;</a></li>
            
            	<li><a href="/news/politics/2021/11/26/1498897.shtml">Эксперт по лжи разобрал интервью Лукашенко BBC</a></li>
            
            	<li><a href="/news/politics/2021/11/28/1499019.shtml">Польша согласилась на условие Лукашенко по мигрантам</a></li>
            
            	<li><a href="/news/life/2021/11/25/1498755.shtml">Арестованный муж Тихановской сочинил песню про Лукашенко</a></li>
            
            	<li><a href="/news/life/2021/11/02/1496521.shtml">Американцев испугала реакция Путина на заход корабля НАТО в Черное море </a></li>
            
            	<li><a href="/news/politics/2021/11/05/1496706.shtml">Политолог предупредил Путина о предательстве Лукашенко после заявлений о Крыме</a></li>
            
            	<li><a href="/news/politics/2021/11/23/1498482.shtml">Соловьева обидел поступок пресс-секретаря Лукашенко с интервью президента</a></li>
            
            	<li><a href="/news/showbiz/2021/11/26/1498938.shtml">Никак не могли реанимировать: появились подробности состояния Градского до госпитализации</a></li>
            
            	<li><a href="/news/horoscope/2021/11/26/1498798.shtml">Каким знакам зодиака повезет в декабре: прогноз от Павла Глобы </a></li>
            
            	<li><a href="/news/politics/2021/11/03/1496594.shtml">Как референдум может навредить Лукашенко: объяснил Цепкало</a></li>
            
            	<li><a href="/news/army/2021/11/02/1496553.shtml">СМИ: Путин выдвинул ультиматум Эрдогану перед турецкой атакой в Сирии</a></li>
            
            	<li><a href="/news/showbiz/2021/11/22/1498339.shtml">Отказала Лукашенко: украинской певице отменили концерт в Белоруссии</a></li>
            
            	<li><a href="/news/politics/2021/11/05/1496710.shtml">На обвинения Украины в блокировке поставок угля Россией ответили в Казахстане</a></li>
            
            	<li><a href="/news/recepty/2021/11/23/1498381.shtml">Станет только вкусней: как приготовить идеальный салат &#34;Мимоза&#34; </a></li>
            
            	<li><a href="/news/politics/2021/11/23/1498550.shtml">Мигранты нашли лазейку на границе для проникновения из Белоруссии в Польшу</a></li>
            
            	<li><a href="/news/showbiz/2021/11/14/1497557.shtml">&#34;Умел согревать сердца&#34;: умер актер из сериала &#34;Реальные пацаны&#34; Бондаренко</a></li>
            
            	<li><a href="/news/life/2021/11/13/1497512.shtml">Будет ли война между Россией и США: раскрыто предсказание Джуны на 2022 год </a></li>
            
            	<li><a href="/news/politics/2021/11/26/1498815.shtml">Кремль заинтересован в президентских выборах без Лукашенко – эксперт</a></li>
            
            	<li><a href="/news/army/2021/11/22/1498330.shtml">Столкнувшаяся с &#34;Курском&#34; подлодка нашлась у берегов Норвегии</a></li>
            
            	<li><a href="/news/economics/2021/11/24/1498666.shtml">Германия предложила России способ избавиться от санкций</a></li>
            
        </ul>
    </div>
</div>

<div class="clearfix persons-preview">
    <div class="container">
        <div class="persons-preview__search">
            <h3 class="persons-preview__title">Персоны на сайте</h3>

            <ul class="persons-preview__alphabet">
				<li><a href="/persons/%D0%90">А</a></li>
				<li><a href="/persons/%D0%91">Б</a></li>
				<li><a href="/persons/%D0%92">В</a></li>
				<li><a href="/persons/%D0%93">Г</a></li>
				<li><a href="/persons/%D0%94">Д</a></li>
				<li><a href="/persons/%D0%95">Е</a></li>
				<li><a href="/persons/%D0%96">Ж</a></li>
				<li><a href="/persons/%D0%97">З</a></li>
				<li><a href="/persons/%D0%98">И</a></li>
				<li><a href="/persons/%D0%9A">К</a></li>
				<li><a href="/persons/%D0%9B">Л</a></li>
				<li><a href="/persons/%D0%9C">М</a></li>
				<li><a href="/persons/%D0%9D">Н</a></li>
				<li><a href="/persons/%D0%9E">О</a></li>
				<li><a href="/persons/%D0%9F">П</a></li>
				<li><a href="/persons/%D0%A0">Р</a></li>
				<li><a href="/persons/%D0%A1">С</a></li>
				<li><a href="/persons/%D0%A2">Т</a></li>
				<li><a href="/persons/%D0%A3">У</a></li>
				<li><a href="/persons/%D0%A4">Ф</a></li>
				<li><a href="/persons/%D0%A5">Х</a></li>
				<li><a href="/persons/%D0%A6">Ц</a></li>
				<li><a href="/persons/%D0%A7">Ч</a></li>
				<li><a href="/persons/%D0%A8">Ш</a></li>
				<li><a href="/persons/%D0%A9">Щ</a></li>
				<li><a href="/persons/%D0%AD">Э</a></li>
				<li><a href="/persons/%D0%AE">Ю</a></li>
				<li><a href="/persons/%D0%AF">Я</a></li>
            </ul>

            <form action="#">
                <input type="text" placeholder="Поиск" title="Поиск"/>
                <input type="submit" value="найти"/>
            </form>
        </div>

        <div class="persons-preview__list">
            <h3 class="persons-preview__title">Выбор читателей</h3>

            <ul>
            	
                <li>
                    <a href="/persons/efremov.shtml">
                        <span class="persons-preview__list-name">Михаил Ефремов</span>
                        <small>Советский и российский актер, театральный режиссер, телеведущий. </small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/putin.shtml">
                        <span class="persons-preview__list-name">Владимир  Путин </span>
                        <small>президент России</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Armen.shtml">
                        <span class="persons-preview__list-name">Армен Джигарханян </span>
                        <small>Актер, создатель и руководитель театра</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/anastasiazavorotnyuk.shtml">
                        <span class="persons-preview__list-name">Анастасия  Заворотнюк</span>
                        <small>российская актриса театра и кино, телеведущая</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Lukashenko.shtml">
                        <span class="persons-preview__list-name">Александр Лукашенко</span>
                        <small>Президент Белоруссии</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Zelenskiy.shtml">
                        <span class="persons-preview__list-name">Владимир Зеленский</span>
                        <small>Президент Украины, шоумен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/Muceniece.shtml">
                        <span class="persons-preview__list-name">Агата Муцениеце</span>
                        <small>Актриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/pugacheva.shtml">
                        <span class="persons-preview__list-name">Алла Пугачева </span>
                        <small>Певица, киноактриса</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/tramp.shtml">
                        <span class="persons-preview__list-name">Дональд Джон Трамп</span>
                        <small>Политик, бизнесмен</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/kirkorov.shtml">
                        <span class="persons-preview__list-name">Филипп Киркоров</span>
                        <small>Певец, композитор</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/navalny.shtml">
                        <span class="persons-preview__list-name">Алексей Навальный </span>
                        <small>блогер, российский оппозиционер</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/elenastepanenko.shtml">
                        <span class="persons-preview__list-name">Елена Степаненко</span>
                        <small>артистка эстрады, актриса, юмористка, телеведущая, пародистка, певица</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sobchak.shtml">
                        <span class="persons-preview__list-name">Ксения Собчак</span>
                        <small>Телеведущая, журналист</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/sofiarotaru.shtml">
                        <span class="persons-preview__list-name">София Ротару</span>
                        <small>советская и украинская эстрадная певица и актриса.</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/malakhov.shtml">
                        <span class="persons-preview__list-name">Андрей Малахов</span>
                        <small>Журналист, телеведущий</small>
                    </a>
                </li>
				
                <li>
                    <a href="/persons/galkin.shtml">
                        <span class="persons-preview__list-name">Максим Галкин</span>
                        <small>Артист, телеведущий</small>
                    </a>
                </li>
				
            </ul>
        </div>
    </div>
</div>		


	 
			 

		</div>
	</main>


	<div class="foot-adv">
		<div id="GB_advert_5" class="foot__adv">
			<!--AdFox START-->
<!--utroru15-->
<!--Площадка: ytro.news десктоп / * / *-->
<!--Тип баннера: desktop 9. Перетяжка нижняя-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153263570491382807"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
        ownerId: 275069,
        containerId: 'adfox_153263570491382807',
        params: {
            pp: 'i',
            ps: 'cxhg',
            p2: 'gatq'
        }
    });
});
</script>


		</div>

		<div class="foot__adv">
			<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		</div>
	</div>

	
	<footer class="footer js-mediator-footer">
	    <div class="container">
	        <div class="footer__column">
	            <h3>Рубрики</h3>
	
	            <ul>
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/politics.shtml">Политика</a>
					</li>
					
					
					
					<li>
						<a href="/online/pensii.shtml">Пенсии</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/horoscope.shtml">Гороскоп</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					<li>
						<a href="/showbiz.shtml">Шоу-бизнес</a>
					</li>
					
					
					
					<li>
						<a href="/raion.shtml">Мой район</a>
					</li>
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
					
	            </ul>
	        </div>
	        
	        <div class="footer__column">
	            <h3>Разделы</h3>
	
	            <ul>
					<li><a href="/about.shtml">об издании</a></li>
					
					<li><a href="https://ytro.news/promocode/">промокоды</a></li>
	            </ul>
	        </div>
	    
	        <div class="footer__column">
	            <h3>Утро в соц. сетях</h3>
	
	            <ul>
	                <li><a href="https://www.facebook.com/gazetautro/"><i class="icon-fb"></i>Facebook</a></li>
	                <li><a href="https://vk.com/na_utro_ru"><i class="icon-vk"></i>Вконтакте</a></li>
	                <li><a href="https://ok.ru/utroru"><i class="icon-ok"></i>Одноклассниках</a></li>
	                <li><a href="https://twitter.com/YTPO__Ru"><i class="icon-tw"></i>Twitter</a></li>
	                <li><a href="https://zen.yandex.ru/ytro.ru"><i class="icon-zen"></i>Яндекс.Дзен</a></li>
	            </ul>
	        </div>
	    
	    	<div class="footer__column">
	            <h3>Контакты</h3>
	
	            <address>
		            <p>
		                119072, Москва, <br/>
		                 Берсеневский переулок, дом 2, строение 1
		            </p>
		            <p>
		                <a href="tel:+74955301313">+7 (495) 531-21-21</a><br/>
		                <a href="mailto:info@ytro.news">ytro@ytro.news</a>
		            </p>
		            <p>
		                По вопросам рекламы:<br/>
		                <a href="tel:+74955312121">+7 (495) 531-21-21</a><br/>
		                <a href="mailto:reklama@ytro.news">reklama@ytro.news</a>
		            </p>
	            </address>
	        </div>
	
	        <div class="clearfix"></div>
	
	        <div class="copyright">Все права защищены © 1999-2021. &#34;Утро&#34;</div>
	        <div class="reg-info">Свидетельство о регистрации СМИ Эл №ФС 77-79497 от 02.11.2020 г.</div>
		</div>
	</footer>
	
</div>

    <script src="/static/js/vendor/jquery-1.12.0.min.js" type="text/javascript"></script>
    <script src="/static/js/plugins.js" type="text/javascript"></script>
    <script src="/static/js/newmain.js?v3" type="text/javascript"></script>


<script src="https://yandex.ru/ads/system/context.js" async=""></script>






 

 <script type="text/javascript" src="//www.giraff.io/data/widget-utroru.js" async=""></script>



<div id="adfox_153494523073034810"></div>
<script>
window.yaContextCb.push(()=>{      
	Ya.adfoxCode.create({
		ownerId: 275069,
		containerId: 'adfox_153494523073034810',
		params:
		{ pp: 'g', ps: 'cxhg', p2: 'gati' }
	});
});
</script>


<script type="text/javascript">
    var ttsmi2_data = { siteid: 9759, count: 'site' };
    (function()
    { var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = '//target.smi2.net/client/target.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s); }
    ());
</script>



<noindex>
	<div class="counters" style="display: none">
		<!--LiveInternet counter-->
			<script type="text/javascript">document.write('<img src="https://counter.yadro.ru/hit?r' + escape(document.referrer) + ((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ';u' + escape(document.URL) +';i' + escape('Жж'+document.title.substring(0,80)) + ';' + Math.random() + '" width=1 height=1 alt="">')</script>
		<!--/LiveInternet-->

		
		<!-- begin of Top100 code -->
			<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?85047"></script>
			<noscript>
				<a href="http://top100.rambler.ru/navi/85047/">
					<img src="https://counter.rambler.ru/top100.cnt?85047" alt="Rambler's Top100" border="0" width="0" height="0" />
				</a>
			</noscript>
		<!-- end of Top100 code -->
	</div>
</noindex>



</body></html>